<!doctype html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->

        
<head>
    			
	
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport"
      content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>

<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//cdn.dynamicyield.com/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.bournelocal.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>


<meta name="build" content="384"/>
<meta name="responsive" content="true"/>

        <style>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</style>
    






<meta name="category" content="Lifestyle">





<meta name="sitename" content="Bourne Local"/>
<meta name="page path" content="Bourne Local\Lifestyle"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>


        

                    <title>Console Corner: God of War review - Bourne Local</title>
            
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject"
      content="gadget,video game,what's on">



<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"WebPage","url":"https://www.newsletter.co.uk/news/politics"}
</script>

        <meta name="description" content="Oh my God...it&amp;#8217;s the game of the year."/>
    <meta property="og:description" content="Oh my God...it&amp;#8217;s the game of the year."/>
    <meta property="og:title" content="Console Corner: God of War review"/>
                    <meta property="og:image" content='https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/https://www.bournelocal.co.uk/webimage/1.8484104.1525268479!/image/image.jpg'/>
            <meta property="og:url" content='https://www.bournelocal.co.uk/lifestyle/console-corner-god-of-war-review-1-8484105'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@thebournelocal" />

    <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bournelocal.co.uk/lifestyle/console-corner-god-of-war-review-1-8484105"},"headline":"Console Corner: God of War review","image":{"@type":"ImageObject","url":"https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/https://www.bournelocal.co.uk/webimage/1.8484104.1525268479!/image/image.jpg","height":441,"width":620},"datePublished":"2018-05-06T06:00:00Z","dateModified":"2018-05-06T06:00:00Z","author":{"@type":"Person","name":"Damien Lucas"},"publisher":{"@type":"Organization","name":"Bourne Local","logo":{"@type":"ImageObject","url":"https://www.bournelocal.co.uk/assets/images/favicons/trad/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"Oh my God...it&#8217;s the game of the year."}
</script>


<link rel="stylesheet" href="/assets/css/trad-core.css?v=384" />

<link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-trad.css?v=384"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=384"/>


<link rel="stylesheet"
      href="/assets/css/trad/native-ad-preview-article--responsive.css?v=384"/>
<link rel="stylesheet" type="text/css"
      href="/assets/css/trad/widgets--responsive.css?v=384"/>

    
<link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=384" media="print"/>


        <link rel="canonical" href="https://www.northamptonchron.co.uk/news/console-corner-god-of-war-review-1-8484105"/>
    
        <link rel="amphtml" href="https://www.bournelocal.co.uk/lifestyle/console-corner-god-of-war-review-1-8484105/amp"/>
    


<script type="text/javascript">
    var _jp_page = {"pageId":"18484105","gpt":{"unitName":"8057/bourne.jp/lifestyle","adPageTemplate":"article","adPageType":"Article Page","nav":"lifestyle","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"sunny","tomorrow":"sunny"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/thebournelocal","twitterUrl":"https://twitter.com/thebournelocal","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["Lifestyle"],"page_author":"Damien Lucas","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":false}
    var current_page = 1;
    var siteKey = "bour",
            wtSiteCode = "bour",
            platform = "OAK",
            siteId = "2.3529",
            build = "384",
            siteStyle = "3",
            siteName = "Bourne Local";
</script>

<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=384"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=384"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=384"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=384"></script>

<link rel="dns-prefetch" href="https://use.typekit.net/"/>

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">

    
            
                                                                                                    
<script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js">
</script>

<script type="text/javascript">
    var cdm = "bournelocal.co.uk";

    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }

    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "BOUR";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|BOUR";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;

    Coremetrics.coremetricsCategoryId = "";

    cmSetClientID("50630000|BOUR",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
        
        Coremetrics.coremetricsPageId = "BOUR | Console Corner: God of War review 8484105";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_-Damien.Lucas1-_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-060518 | 05:00-_-6-_-462-_-0-_--_--_-OAK-_-Lifestyle-_--_--_--_--_--_-";

        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };

        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());

            return "" + day + month + year + " | " + hour + ":" + minutes;
        };

        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
        
                Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "gadget | video game | what's on");
        
</script>

    
    
        <script type="text/javascript"
            src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=384"></script>
    

 <link rel="alternate" type="application/rss+xml" title="Lifestyle Feed" href="/rss/cmlink/1.7681874"/>

<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/trad/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/trad/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/trad/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/trad/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/trad/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/trad/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/trad/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/trad/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/trad/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/trad/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/trad/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/trad/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/trad/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

            
      			
                          			<link rel="stylesheet"  href="/assets/css/trad/widgets--responsive.css?v=384" />
	
                  
        
      </head>

            
        
    
<body id="jp" class="color-scheme--green article-3columns ">
    
            <script type="text/javascript">
        (function() {
          var ARTICLE_URL = window.location.href;
          var CONTENT_ID = 'everything';
          document.write(
            '<scr'+'ipt '+
            'src="//survey.g.doubleclick.net/survey?site=_4bsouzf33amc5gw66iel2tbtli'+
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
            '&amp;random='+(new Date).getTime()+
            '" type="text/javascript">'+'\x3C/scr'+'ipt>');
        })();
        </script>
                    
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          	<ul class="header-commercial">
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="https://www.bournelocal.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="https://www.bournelocal.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.bournelocal.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.bournelocal.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.destinationeastanglia.co.uk"  target='_blank' title="Destination East Anglia" >Destination East Anglia</a>
		</li>
			</ul>
        
      </nav>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	
				<noscript><img src="" style="display:none"/></noscript>
			
                  
                        
        
        	            	            	
						<a href="/">
<!-- Generator: Adobe Illustrator 20.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 753.1 134.2" enable-background="new 0 0 753.1 134.2" xml:space="preserve">
<g>
	<path fill="#222222" d="M708.8,123.1l-2.9-4.1L704,121l-0.4,0.4l-0.5,0.2l-0.5,0.1l-0.5,0l-0.7,0l-0.6-0.1l-0.6-0.2l-0.5-0.2
		l-0.4-0.3l-0.3-0.3l-0.3-0.4l-0.2-0.4l-0.2-0.4l-0.1-0.4l-0.2-0.8l-0.1-0.7l0-0.5V66.1l0-1.7l-0.1-1.6l-0.2-1.6l-0.3-1.5l-0.4-1.5
		l-0.5-1.4l-0.6-1.3l-0.7-1.3l-0.8-1.2l-0.8-1.2l-0.9-1.1l-1-1.1l-1.1-1l-1.1-1l-1.2-0.9l-1.3-0.8l-1.3-0.8l-1.4-0.7l-1.4-0.7
		l-1.5-0.6l-1.6-0.6l-1.6-0.5l-1.6-0.5l-1.7-0.4l-1.7-0.4l-1.8-0.3l-1.8-0.3l-1.9-0.2l-1.9-0.2l-1.9-0.1l-1.9-0.1l-2,0l-2.2,0
		l-2.1,0.1l-2.1,0.2l-2,0.2l-1.9,0.3l-1.8,0.4l-1.8,0.4l-1.7,0.5l-1.6,0.5l-1.6,0.6l-1.5,0.6l-1.4,0.7l-1.4,0.7l-1.3,0.7l-1.2,0.8
		l-1.2,0.8l-1.1,0.9l-1,0.9l-0.9,0.9l-0.9,1l-0.8,1l-0.7,1l-0.7,1l-0.6,1.1l-0.5,1.1l-0.5,1.1l-0.4,1.1l-0.3,1.1l-0.2,1.1l-0.2,1.1
		l-0.1,1.1l0,1.1l0,1.2l0.1,1.1l0.1,1.1l0.2,1l0.2,0.9l0.3,0.9l0.3,0.8l0.4,0.7l0.4,0.7l0.4,0.6l0.4,0.6l0.5,0.5l0.5,0.5l0.5,0.4
		l0.5,0.4l0.5,0.3l1.1,0.5l1.1,0.4l1.1,0.3l1,0.2l0.9,0.1l0.8,0.1l1.2,0l0.9,0l0.9-0.1l0.8-0.1l0.8-0.1l0.8-0.2l0.7-0.2l0.7-0.2
		l0.6-0.3l0.6-0.3l0.6-0.3l0.5-0.3l0.5-0.4l0.9-0.8l0.8-0.8l0.7-0.9l0.6-0.9l0.5-0.9l0.4-0.9l0.3-0.9l0.2-0.8l0.1-0.8l0-0.7
		l-0.1-1.4l-0.2-1.2l-0.3-1.1l-0.4-1l-0.4-0.9l-0.5-0.8l-0.5-0.8l-0.5-0.7l-1.1-1.3l-0.5-0.6l-0.4-0.6l-0.4-0.6l-0.3-0.7l-0.2-0.7
		l-0.1-0.7l0.1-0.6l0.2-0.6l0.2-0.6l0.3-0.6l0.4-0.6l0.5-0.6l0.6-0.6l0.7-0.5l0.8-0.5l0.9-0.4l0.9-0.4l1-0.3l1.1-0.3l1.1-0.2
		l1.2-0.1l1.3,0l1.3,0l1.2,0.1l1.2,0.1l1.1,0.1l1,0.2l1,0.2l0.9,0.3l0.9,0.3l0.8,0.3l0.8,0.4l0.7,0.4l0.7,0.4L667,49l0.6,0.5
		l0.5,0.5l0.5,0.6l0.4,0.6l0.4,0.6l0.4,0.6l0.3,0.7l0.3,0.7l0.3,0.7l0.2,0.7L671,56l0.3,1.6l0.2,1.7l0.1,1.8l0,1.8V77l-2.5,0.8
		l-2.5,0.8l-2.3,0.7l-2.3,0.7l-2.3,0.7l-2.3,0.7l-2.2,0.8l-2.2,0.8l-2.1,0.8l-2.1,0.8l-2,0.8l-2,0.8l-1.9,0.9l-1.9,0.9l-1.8,0.9
		l-1.8,0.9l-1.7,1l-1.6,1l-1.5,1l-1.5,1.1l-1.4,1.1l-1.3,1.1l-1.2,1.2l-1.1,1.2l-1,1.3l-0.9,1.3l-0.8,1.4l-0.7,1.4l-0.6,1.5
		l-0.5,1.5l-0.4,1.6l-0.3,1.6l-0.2,1.7l-0.1,1.7l0,1.4l0.1,1.3l0.2,1.3l0.2,1.2l0.3,1.2l0.3,1.1l0.4,1.1l0.4,1l0.5,1l0.5,0.9
		l0.6,0.9l0.6,0.8l0.7,0.8l0.7,0.7l0.7,0.7l0.8,0.7l0.8,0.6l0.8,0.6l0.8,0.5l0.8,0.5l0.9,0.4l0.9,0.4l0.9,0.4l0.9,0.3l0.9,0.3
		l0.9,0.2l0.9,0.2l0.9,0.2l0.9,0.1l0.9,0.1l0.9,0.1l0.9,0l1,0l1.2-0.1l1.3-0.1l1.5-0.2l1.6-0.3l1.8-0.4l1.9-0.5l2-0.6l2.1-0.8
		l2.2-0.9l1.1-0.5l1.1-0.6l1.1-0.6l1.1-0.7l1.2-0.7l1.2-0.8l1.2-0.8l1.2-0.9l1.2-1l1.2-1l1.2-1.1l1.2-1.2l0.5,2.1l0.3,1.1l0.4,1.1
		l0.4,1.1l0.5,1.1l0.6,1.1l0.4,0.5l0.4,0.5l0.4,0.5l0.5,0.5l0.5,0.5l0.6,0.4l0.6,0.4l0.6,0.4l0.7,0.4l0.7,0.3l0.8,0.3l0.8,0.3
		l0.9,0.2l1,0.2l1,0.2l1.1,0.1l1.2,0.1l1.2,0l1.6-0.1l1.6-0.2l1.5-0.3l1.5-0.4l1.4-0.4l1.4-0.5l1.4-0.6l1.3-0.7l1.3-0.8l1.3-0.8
		l1.2-0.9l1.2-1l1.1-1l1.1-1.1l1.1-1.1L708.8,123.1z M671.5,112l-1.1,1.3l-1.3,1.4l-0.7,0.7l-0.7,0.7l-0.8,0.7l-0.8,0.7l-0.9,0.6
		l-0.9,0.6l-1,0.5l-1,0.4l-1,0.4l-1.1,0.3l-1.1,0.2l-1.2,0.1l-0.6,0l-0.6-0.1l-0.6-0.1l-0.6-0.1l-0.5-0.2l-0.5-0.2l-0.5-0.2
		l-0.5-0.3l-0.5-0.3l-0.4-0.3l-0.8-0.7l-0.7-0.8l-0.6-0.9l-0.6-1l-0.5-1l-0.4-1.1l-0.3-1.1l-0.2-1.1l-0.2-1.2l-0.1-1.2l0-1.1l0-1.5
		l0.1-1.4l0.2-1.3l0.3-1.3l0.4-1.2l0.5-1.2l0.5-1.1l0.6-1.1l0.6-1l0.7-1l0.7-0.9l0.8-0.9l0.8-0.8l0.9-0.8l0.9-0.7l0.9-0.7l0.9-0.7
		L659,89l0.9-0.6l0.9-0.5l1.9-1l1.8-0.8l1.7-0.7l1.6-0.6l1.4-0.4l1.2-0.3l1-0.2V112z"/>
	<polygon fill="#222222" points="614.3,112.3 612.7,114 611.8,114.8 611,115.6 610,116.4 609.1,117.1 608,117.8 607,118.5 
		605.8,119 604.6,119.6 603.3,120 601.9,120.4 600.5,120.8 599,121 597.3,121.1 595.6,121.2 594.2,121.1 592.8,121 591.5,120.8 
		590.2,120.5 588.9,120.1 587.6,119.6 586.4,119 585.1,118.3 584,117.5 582.8,116.7 581.7,115.8 580.6,114.8 579.6,113.7 
		578.6,112.5 577.6,111.2 576.7,109.9 575.8,108.5 575,107 574.2,105.4 573.5,103.8 572.8,102 572.2,100.2 571.6,98.4 571.1,96.4 
		570.6,94.4 570.2,92.3 569.8,90.1 569.5,87.9 569.3,85.6 569.2,83.2 569.1,80.7 569,78.2 569,76.4 569.1,74.3 569.2,71.9 
		569.5,69.4 569.8,66.7 570.2,64 570.5,62.6 570.8,61.3 571.2,59.9 571.5,58.6 572,57.3 572.5,56 573,54.7 573.6,53.6 574.2,52.4 
		574.9,51.3 575.6,50.3 576.4,49.4 577.3,48.5 578.2,47.8 579.2,47.1 580.3,46.6 581.4,46.1 582.6,45.8 583.9,45.6 584.6,45.5 
		585.3,45.5 585.8,45.5 586.4,45.6 587.1,45.7 587.7,45.9 588.4,46.1 589,46.4 589.6,46.7 590.3,47.1 590.8,47.6 591.4,48.1 
		591.9,48.8 592.3,49.5 592.6,50.2 592.9,51.1 593,52.1 593.1,53.1 593.1,55.1 593.1,57 593.2,58.9 593.3,60.7 593.4,62.4 
		593.7,64.1 594,65.6 594.2,66.4 594.4,67.1 594.7,67.7 595,68.4 595.3,69 595.7,69.6 596.1,70.1 596.6,70.6 597.1,71.1 597.6,71.5 
		598.2,71.9 598.8,72.2 599.5,72.5 600.3,72.7 601.1,72.9 601.9,73 602.8,73.1 603.8,73.1 604.8,73.1 605.6,73.1 606.5,72.9 
		607.5,72.8 608.6,72.5 609.7,72.1 610.9,71.6 611.5,71.3 612,70.9 612.6,70.5 613.1,70.1 613.6,69.6 614.1,69.1 614.6,68.5 
		615,67.9 615.4,67.2 615.7,66.5 616.1,65.7 616.3,64.8 616.5,63.9 616.7,62.9 616.8,61.8 616.8,60.7 616.8,59.4 616.6,58.1 
		616.4,56.9 616.1,55.8 615.7,54.6 615.2,53.5 614.7,52.5 614.1,51.5 613.4,50.5 612.7,49.6 611.9,48.7 611,47.8 610.1,47 
		609.1,46.3 608.1,45.5 607.1,44.8 606,44.2 604.9,43.6 603.7,43 602.5,42.5 601.3,42 600.1,41.6 598.8,41.2 597.5,40.8 596.2,40.5 
		595,40.2 593.7,40 592.3,39.8 591,39.7 589.7,39.6 588.5,39.5 587.2,39.5 585.5,39.5 583.7,39.6 581.9,39.8 580.1,40.1 578.2,40.4 
		576.3,40.8 574.4,41.3 572.5,41.9 570.6,42.6 568.8,43.4 566.9,44.3 565,45.3 563.2,46.3 561.4,47.5 559.6,48.8 557.9,50.2 
		556.2,51.7 554.6,53.3 553.1,55.1 551.6,57 550.2,58.9 549.5,60 548.9,61.1 548.3,62.2 547.7,63.3 547.1,64.5 546.6,65.7 
		546.1,66.9 545.6,68.2 545.1,69.5 544.7,70.8 544.3,72.2 543.9,73.6 543.6,75 543.3,76.5 543,78 542.7,79.6 542.5,81.2 542.4,82.8 
		542.2,84.5 542.1,86.2 542.1,87.9 542.1,89.7 542.1,91.9 542.3,94.1 542.5,96.3 542.8,98.5 543.2,100.6 543.7,102.7 544.3,104.7 
		545,106.7 545.8,108.7 546.6,110.6 547.5,112.5 548.6,114.3 549.6,116 550.8,117.7 552,119.4 553.3,120.9 554.7,122.4 556.2,123.8 
		557.7,125.2 559.3,126.4 560.9,127.6 562.6,128.7 564.4,129.7 566.3,130.6 568.2,131.4 570.1,132.2 572.1,132.8 574.2,133.3 
		576.3,133.7 578.5,134 580.7,134.2 583,134.2 584.4,134.2 585.8,134.1 587.2,134 588.5,133.9 589.9,133.7 591.2,133.4 592.5,133.1 
		593.8,132.8 595.1,132.4 596.4,132 597.6,131.6 598.8,131.1 600.1,130.6 601.3,130 602.4,129.4 603.6,128.7 604.7,128.1 
		605.9,127.4 607,126.6 608,125.8 609.1,125 610.2,124.1 611.2,123.2 612.2,122.3 613.2,121.4 614.1,120.4 615.1,119.4 616,118.3 
		616.9,117.2 617.8,116.1 619.5,113.8 616,110.3 	"/>
	<path fill="#222222" d="M539.3,83l-0.2-1.9l-0.2-1.9l-0.3-1.9l-0.3-1.8l-0.4-1.8l-0.5-1.8l-0.5-1.7l-0.6-1.7l-0.6-1.7l-0.7-1.6
		l-0.7-1.6l-0.8-1.6l-0.8-1.5l-0.9-1.5l-0.9-1.4l-1-1.4l-1-1.3l-1.1-1.3l-1.1-1.2l-1.2-1.2l-1.2-1.1l-1.2-1.1l-1.3-1l-1.3-1
		l-1.4-0.9l-1.4-0.9l-1.4-0.8l-1.5-0.8l-1.5-0.7l-1.6-0.6l-2-0.7l-2.1-0.6l-1.3-0.3l-1.4-0.3l-1.4-0.2l-1.4-0.2l-1.4-0.2l-1.4-0.1
		l-1.4-0.1l-1.5,0l-2.5,0.1l-2.4,0.2l-2.3,0.3l-2.3,0.4l-2.2,0.6l-2.2,0.7l-2.1,0.8l-2,0.9l-2,1l-1.9,1.1l-1.8,1.2l-1.7,1.3
		l-1.7,1.4l-1.6,1.4l-1.5,1.5l-1.4,1.6l-1.4,1.7l-1.3,1.7L461,59l-1.1,1.9l-1,1.9l-1,2l-0.9,2l-0.8,2.1l-0.7,2.1l-0.6,2.2l-0.5,2.2
		l-0.4,2.2l-0.3,2.3l-0.2,2.3l-0.1,2.3l0,2.3l0,2.4l0.1,2.3l0.2,2.3l0.3,2.3l0.4,2.2l0.5,2.2l0.6,2.2l0.7,2.1l0.8,2.1l0.9,2l1,2
		l1,1.9l1.1,1.9l1.2,1.8l1.3,1.7l1.4,1.7l1.4,1.6l1.5,1.5l1.6,1.4l1.7,1.3l1.7,1.3l1.8,1.2l1.9,1.1l2,1l2,0.9l2.1,0.8l2.2,0.7
		l2.2,0.5l2.3,0.4l2.3,0.3l2.4,0.2l2.5,0.1l2.4-0.1l2.4-0.2l2.3-0.3l2.2-0.4l2.2-0.5l2.1-0.6l2.1-0.7l2-0.9l1.9-1l1.9-1.1l1.8-1.1
		l1.7-1.2l1.7-1.3l1.6-1.4l1.5-1.5l1.4-1.6l1.4-1.6l1.3-1.7l1.2-1.8l1.1-1.9l1-1.9l1-2l0.9-2l0.8-2.1l0.7-2.1l0.6-2.2l0.5-2.2
		l0.4-2.3l0.3-2.3l0.2-2.4l0.1-2.4l0-2.4l0-2L539.3,83z M511.3,89.2l0,2.2l0,2.1l0,2.1l-0.1,2l-0.1,2l-0.1,1.9l-0.1,1.9l-0.1,1.8
		l-0.3,3.4l-0.2,1.6l-0.2,1.6l-0.3,1.5l-0.3,1.4l-0.3,1.4l-0.4,1.3l-0.4,1.2l-0.4,1.2l-0.5,1.1l-0.5,1l-0.6,1l-0.6,0.9l-0.7,0.8
		l-0.7,0.7l-0.8,0.6l-0.8,0.6l-0.9,0.5l-0.9,0.4l-1,0.3l-1,0.2l-1.1,0.1l-1.2,0l-1.4-0.1l-1.3-0.2l-1.2-0.3l-1.1-0.4l-1.1-0.5
		l-1-0.6l-0.9-0.7l-0.8-0.8l-0.8-0.9l-0.7-1l-0.6-1l-0.6-1.1l-0.5-1.2l-0.5-1.3l-0.4-1.3l-0.4-1.4l-0.3-1.5l-0.3-1.5l-0.3-1.6
		l-0.2-1.6l-0.2-1.7l-0.2-1.7l-0.1-1.8l-0.1-1.8l-0.1-1.8l-0.1-1.9l0-1.9l0-1.9l0-1.9l0-1.9l0-2l0-4l0-2l0-2l0-2l0-2l0.1-1.9
		l0.1-1.9l0.1-1.9l0.1-1.8l0.2-1.8l0.2-1.7l0.2-1.7l0.2-1.6l0.3-1.6l0.3-1.5l0.4-1.5l0.4-1.4l0.4-1.3l0.5-1.3l0.5-1.2l0.6-1.1l0.6-1
		l0.7-0.9l0.8-0.9l0.8-0.8l0.9-0.7l0.9-0.6l1-0.5l1.1-0.4l1.1-0.3l1.2-0.2l1.3-0.1l1,0l1,0.1l0.9,0.2l0.9,0.2l0.9,0.3l0.8,0.4
		l0.8,0.4l0.7,0.5l0.7,0.6l0.7,0.7l0.6,0.7l0.6,0.8l0.5,0.9l0.5,1l0.5,1l0.4,1.1l0.4,1.2l0.4,1.3l0.4,1.4l0.3,1.5l0.3,1.5l0.3,1.6
		l0.2,1.7l0.2,1.8l0.2,1.9l0.2,2l0.1,2.1l0.1,2.2l0.1,2.3l0.1,2.4l0,2.5l0,2.6l0,2.8L511.3,89.2z"/>
	<polygon fill="#222222" points="443.2,89.4 442.3,91.4 441.5,93.4 440.6,95.3 439.7,97.2 438.7,99 437.8,100.8 436.8,102.6 
		435.8,104.3 434.7,105.9 433.6,107.5 432.4,109.1 431.2,110.5 430,112 428.7,113.3 427.3,114.6 425.9,115.9 424.4,117.1 
		422.9,118.2 421.3,119.2 419.6,120.2 417.9,121.1 416,121.9 414.1,122.6 412.1,123.3 410.1,123.8 407.9,124.3 405.6,124.7 
		403.3,125.1 400.8,125.3 398.3,125.4 395.6,125.5 393.3,125.4 391.2,125.4 389.3,125.3 387.6,125.1 386,124.8 384.6,124.5 
		384,124.3 383.4,124.1 382.8,123.8 382.3,123.5 381.8,123.2 381.4,122.9 381,122.5 380.6,122.1 380.3,121.7 380,121.2 379.7,120.7 
		379.5,120.2 379.3,119.7 379.1,119 378.9,118.4 378.8,117.7 378.7,116.2 378.6,114.6 378.6,22.8 378.6,21.2 378.7,19.7 378.8,18.4 
		378.9,17.1 379.1,15.9 379.2,14.8 379.5,13.8 379.7,12.8 380.1,11.9 380.4,11.1 380.8,10.4 381.2,9.7 381.6,9.1 382.1,8.6 
		382.7,8.1 383.2,7.6 383.9,7.2 384.5,6.9 385.2,6.5 385.9,6.3 386.7,6 387.5,5.8 389.3,5.5 391.2,5.3 393.2,5.1 395.5,5 397.9,4.9 
		397.9,0 331.2,0 331.2,4.9 334.4,5.1 335.9,5.3 337.4,5.5 338.8,5.7 340.2,6.1 340.8,6.3 341.5,6.6 342.1,6.9 342.6,7.2 343.2,7.5 
		343.7,7.9 344.2,8.3 344.7,8.8 345.1,9.3 345.6,9.9 345.9,10.5 346.3,11.2 346.6,11.9 346.9,12.7 347.1,13.5 347.3,14.4 
		347.4,15.4 347.6,16.4 347.6,17.5 347.6,18.7 347.6,112.8 347.6,113.9 347.6,114.9 347.5,115.9 347.4,116.8 347.2,117.6 347,118.4 
		346.8,119.1 346.6,119.8 346.3,120.4 346,121 345.6,121.6 345.3,122 344.9,122.5 344.4,122.9 343.9,123.3 343.4,123.7 342.9,124 
		342.3,124.3 341.1,124.8 339.8,125.2 338.3,125.6 336.7,125.9 335,126.1 333.1,126.4 331.2,126.6 331.2,131.5 441.7,131.5 
		449.5,87.3 444,87.3 	"/>
	<path fill="#222222" d="M287.9,109l-0.9,1l-0.9,1.1l-1,1.1l-1.1,1.1l-1.2,1.1l-1.3,1l-1.4,1l-1.5,0.9l-1.6,0.8l-0.8,0.4l-0.8,0.3
		l-0.9,0.3l-0.9,0.3l-0.9,0.2l-0.9,0.2l-1,0.2l-1,0.1l-1,0.1l-1,0l-1.7-0.1l-1.6-0.2l-1.5-0.3l-1.4-0.4l-1.4-0.5l-1.3-0.6l-1.2-0.7
		l-1.1-0.8l-1.1-0.8l-1-0.9l-0.9-1l-0.9-1.1l-0.8-1.1l-0.8-1.2l-0.7-1.2l-0.7-1.3l-0.6-1.3l-0.6-1.4l-0.5-1.4l-0.5-1.5l-0.4-1.5
		l-0.4-1.5l-0.3-1.5l-0.3-1.6l-0.3-1.6l-0.2-1.6l-0.4-3.2L245,87l-0.2-3.1h48.2l-0.1-2.2l-0.2-2.7l-0.4-3.1l-0.2-1.7l-0.3-1.7
		l-0.3-1.8l-0.4-1.8l-0.5-1.8l-0.5-1.9l-0.6-1.9l-0.7-1.9l-0.8-1.9l-0.9-1.8l-1-1.8l-1.1-1.8l-1.2-1.7l-1.3-1.7l-0.7-0.8l-0.7-0.8
		l-0.7-0.8l-0.8-0.7l-0.8-0.7l-0.8-0.7l-0.9-0.7l-0.9-0.6l-0.9-0.6l-1-0.6l-1-0.6l-1-0.5l-1.1-0.5l-1.1-0.4l-1.2-0.4l-1.2-0.4
		l-1.2-0.3l-1.3-0.3l-1.3-0.3l-1.4-0.2l-1.4-0.2l-1.4-0.1l-1.5-0.1l-1.5,0l-1.7,0l-1.6,0.1l-1.6,0.2l-1.6,0.2l-1.6,0.3l-1.6,0.4
		l-1.5,0.4l-1.5,0.5l-1.5,0.6l-1.4,0.6l-1.4,0.7l-1.4,0.8l-1.4,0.8l-1.3,0.9l-1.3,0.9l-1.2,1l-1.2,1.1l-1.2,1.1l-1.1,1.2l-1.1,1.2
		l-1,1.3l-1,1.3l-1,1.4l-0.9,1.5l-0.9,1.5l-0.8,1.6l-0.8,1.6l-0.7,1.7l-0.7,1.7l-0.6,1.8l-0.5,1.8l-0.5,1.8l-0.5,2.3l-0.4,2.4
		l-0.3,2.5l-0.2,2.5l-0.2,2.6l-0.1,2.7l0.1,3.1l0.2,3l0.3,2.8l0.4,2.7l0.5,2.6l0.6,2.5l0.7,2.4l0.8,2.3l0.8,2.2l0.9,2.1l1,2l1.1,1.9
		l1.1,1.8l1.2,1.7l1.3,1.6l1.3,1.5l1.4,1.4l1.4,1.3l1.5,1.2l1.5,1.1l1.6,1l1.6,0.9l1.7,0.8l1.7,0.7l1.7,0.7l1.7,0.6l1.8,0.5l1.8,0.4
		l1.8,0.3l1.8,0.2l1.8,0.1l1.8,0l1.4,0l1.4-0.1l1.4-0.1l1.3-0.1l1.3-0.2l1.3-0.2l1.3-0.3l1.3-0.3l1.2-0.3l1.2-0.4l1.2-0.4l1.2-0.5
		l1.2-0.5l1.2-0.6l1.2-0.6l1.1-0.7l1.1-0.7l1.1-0.8l1.1-0.9l1.1-0.9l1.1-1l1.1-1l1.1-1.1l1.1-1.1l1.1-1.2l1.1-1.3l1.1-1.3l1.1-1.4
		l1.1-1.5l1.1-1.5l1.1-1.6l1.1-1.7l-4.6-2.7L287.9,109z M244,74.2l0.1-2.3l0.1-2.1l0.1-2l0.2-1.9l0.2-1.8l0.2-1.7l0.2-1.6l0.3-1.5
		l0.3-1.4l0.3-1.3l0.3-1.2l0.4-1.1l0.4-1l0.4-1l0.4-0.9l0.5-0.8l0.5-0.7l0.5-0.7l0.5-0.6l0.5-0.5l0.5-0.5l0.6-0.4l0.6-0.4l0.6-0.3
		l0.6-0.3l0.6-0.2l0.6-0.2l0.6-0.1l1.3-0.2l1.3-0.1l1.2,0.1l1.1,0.2l1,0.3l0.9,0.3l0.9,0.4l0.8,0.5l0.7,0.6l0.6,0.6l0.6,0.7l0.5,0.7
		l0.5,0.8l0.4,0.8l0.4,0.8l0.3,0.8l0.5,1.6l0.3,1.1l0.2,1.2l0.2,1.3l0.2,1.4l0.3,2.9l0.2,3l0.1,3l0.1,2.9l0.1,2.7l0.1,2.4h-25.6
		L244,74.2z"/>
	<polygon fill="#222222" points="217.2,126.7 216.5,126.6 215.8,126.5 215.1,126.3 214.5,126 214,125.8 213.5,125.5 213,125.1 
		212.6,124.8 212.2,124.4 211.8,124 211.5,123.6 211.2,123.1 210.7,122.2 210.3,121.3 210,120.3 209.8,119.3 209.7,118.4 
		209.6,117.5 209.5,116.6 209.5,115.2 209.5,66.9 209.5,65 209.4,63.1 209.1,61.3 208.9,59.6 208.5,58 208.1,56.4 207.6,55 
		207,53.6 206.4,52.3 205.7,51.1 205,49.9 204.2,48.8 203.4,47.8 202.5,46.9 201.6,46 200.7,45.2 199.7,44.4 198.7,43.7 197.7,43.1 
		196.6,42.5 195.6,42 194.5,41.5 193.4,41.1 192.3,40.8 191.3,40.5 190.2,40.2 189.1,40 188,39.8 187,39.7 185.9,39.6 184.9,39.5 
		183.9,39.5 182.1,39.5 180.3,39.7 178.5,40 176.7,40.3 175,40.8 173.3,41.4 171.6,42.1 170,43 168.3,44 166.6,45.1 165,46.3 
		163.3,47.7 161.6,49.2 160,50.9 158.3,52.7 156.6,54.7 156.6,0 119.9,0 119.9,4.7 122.4,5.2 123.6,5.5 124.6,5.8 125.5,6.1 
		126.3,6.5 127.1,7 127.7,7.5 128.3,8.1 128.8,8.8 129.1,9.6 129.5,10.6 129.7,11.6 129.9,12.9 130,14.3 130,16 130,115.2 
		130,116.8 129.8,118.3 129.6,119.7 129.4,120.8 129,121.8 128.6,122.7 128.1,123.4 127.5,124.1 126.8,124.6 126.1,125.1 
		125.3,125.4 124.3,125.8 123.4,126.1 122.3,126.3 119.9,126.8 119.9,131.5 165.9,131.5 165.9,126.8 164.4,126.6 163,126.3 
		161.8,125.8 161.3,125.6 160.8,125.3 159.9,124.7 159.1,124.1 158.5,123.4 158,122.6 157.5,121.8 157.2,121 157,120.1 156.8,119.2 
		156.7,118.3 156.6,117.5 156.6,115.7 156.6,63.8 156.6,63.6 156.7,63.4 156.9,62.8 157.4,62.1 158,61.3 158.7,60.4 159.6,59.5 
		160.6,58.5 161.6,57.5 162.8,56.5 164.1,55.6 165.4,54.8 166.7,54 168.1,53.4 168.8,53.2 169.6,52.9 170.3,52.8 171,52.6 
		171.7,52.5 172.4,52.5 173.4,52.6 174.3,52.6 175.1,52.8 175.9,53 176.6,53.2 177.2,53.5 177.9,53.9 178.4,54.3 179,54.7 
		179.4,55.2 179.9,55.7 180.3,56.2 180.7,56.7 181,57.3 181.3,57.9 181.6,58.6 182,59.8 182.3,61.2 182.6,62.5 182.8,63.8 
		182.9,65.2 182.9,66.4 182.9,68.7 182.9,115.7 182.9,117 182.8,118.3 182.7,119.4 182.4,120.4 182.1,121.4 181.8,122.3 
		181.3,123.1 180.8,123.8 180.2,124.4 179.6,125 178.8,125.4 178,125.9 177.1,126.2 176.2,126.5 175.1,126.7 174,126.8 174,131.5 
		218.9,131.5 218.9,126.8 218,126.8 	"/>
	<polygon fill="#222222" points="0.6,0 0,39.1 5.5,39.1 5.9,36.3 6.4,33.6 7,31.1 7.7,28.8 8.4,26.6 9.2,24.6 10.1,22.7 11,20.9 
		12,19.3 13.1,17.8 14.2,16.5 15.4,15.2 16.6,14.1 17.8,13.1 19.1,12.1 20.4,11.3 21.7,10.5 23.1,9.9 24.5,9.3 25.9,8.8 27.3,8.3 
		28.7,7.9 30.1,7.6 31.6,7.3 33,7.1 34.4,6.9 37.2,6.6 39.9,6.4 42.4,6.2 42.4,108.7 42.4,111.6 42.3,112.9 42.2,114.2 42.1,115.3 
		41.9,116.4 41.7,117.3 41.5,118.3 41.2,119.1 41,119.9 40.6,120.6 40.3,121.3 39.8,121.9 39.4,122.4 38.9,122.9 38.4,123.4 
		37.8,123.8 37.2,124.1 36.6,124.5 35.9,124.8 35.2,125 34.4,125.3 32.7,125.6 30.8,126 28.7,126.2 26.4,126.4 23.9,126.6 
		23.9,131.5 92.1,131.5 92.1,126.6 89.6,126.5 87.3,126.3 85.2,126 83.2,125.8 81.5,125.4 80.7,125.2 80,124.9 79.3,124.6 
		78.6,124.3 78,123.9 77.5,123.5 76.9,123.1 76.5,122.6 76,122 75.6,121.4 75.2,120.7 74.9,120 74.6,119.2 74.3,118.4 74.1,117.4 
		73.9,116.4 73.8,115.4 73.6,114.2 73.5,113 73.5,111.7 73.4,108.7 73.4,6.2 76,6.4 78.6,6.6 81.4,6.9 82.8,7.1 84.2,7.3 85.6,7.6 
		87,7.9 88.4,8.3 89.8,8.8 91.2,9.3 92.6,9.9 93.9,10.5 95.3,11.3 96.6,12.1 97.9,13.1 99.1,14.1 100.3,15.2 101.5,16.5 102.6,17.8 
		103.6,19.3 104.6,20.9 105.6,22.7 106.4,24.6 107.2,26.6 108,28.8 108.6,31.1 109.2,33.6 109.7,36.3 110.1,39.1 115.7,39.1 
		115.3,0 	"/>
	<polygon fill="#222222" points="752.4,126.8 751.8,126.8 751.2,126.7 750.6,126.6 750,126.4 749.5,126.2 749,126 748.5,125.8 
		748.1,125.5 747.6,125.3 746.9,124.6 746.2,123.9 745.6,123.1 745.1,122.2 744.7,121.3 744.4,120.4 744.2,119.4 744,118.3 
		743.8,117.3 743.8,116.2 743.7,115.2 743.7,53.4 743.7,0 717.2,0 707.4,0 707.4,4.7 708.3,4.7 709.1,4.8 709.8,4.9 710.5,5.1 
		711.2,5.3 711.8,5.5 712.4,5.8 712.9,6.1 713.4,6.5 713.8,6.9 714.2,7.3 714.6,7.7 715,8.1 715.3,8.6 715.8,9.5 716.2,10.5 
		716.6,11.4 716.8,12.4 717,13.3 717.1,14.1 717.1,14.9 717.2,16 717.2,115.2 717.1,116.1 717.1,117 716.9,118 716.7,119 
		716.4,119.9 716.1,120.9 715.7,121.8 715.2,122.7 714.6,123.6 713.9,124.4 713.1,125.1 712.6,125.4 712.2,125.7 711.7,125.9 
		711.2,126.2 710.6,126.4 710,126.5 709.4,126.7 708.8,126.7 708.1,126.8 707.4,126.8 707.4,131.5 753.1,131.5 753.1,126.8 	"/>
</g>
</svg>
</a>
			
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">
<nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.bournelocal.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.bournelocal.co.uk/cars"  title="Cars" >Cars</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.bournelocal.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bournelocal.co.uk/news/transport"  title="Transport" >Transport</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bournelocal.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bournelocal.co.uk/news/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bournelocal.co.uk/news/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bournelocal.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bournelocal.co.uk/news/environment"  title="Environment" >Environment</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bournelocal.co.uk/news/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bournelocal.co.uk/news/your-say"  title="Your Say" >Your Say</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bournelocal.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.bournelocal.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bournelocal.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bournelocal.co.uk/sport/rugby"  title="Rugby" >Rugby</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bournelocal.co.uk/sport/more-sport"  title="More Sport" >More Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.bournelocal.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bournelocal.co.uk/whats-on/music"  title="Music" >Music</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bournelocal.co.uk/whats-on/theatre-and-comedy"  title="Theatre & Comedy" >Theatre & Comedy</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.bournelocal.co.uk/whats-on/arts"  title="Arts & Screen" >Arts & Screen</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary editorial-navigation__link-tree-item--active">
				


  	    	     

		<a  href="https://www.bournelocal.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>
<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=384"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          
                        <div class="essentials main-content" role="main">
                        <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
		  <div class="logger" style="display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.8484105&amp;d=/2.3529/2.39432';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>
<article role="article" class="article" data-require="modules/article-responsive">
	<header class="article-header">
			<h1 class="article-header__title">Console Corner: God of War review</h1>
		
					<figure class="article-header__lead-image-container">
				
								
        <div class="article-header__image-gallery-container">
    				    					<img class="article-header__lead-image cld-responsive" alt="The father-son dynamic and narrative between Kratos and Atreus is ace" data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/https://www.bournelocal.co.uk/webimage/1.8484104.1525268479!/image/image.jpg" src="data:image/png;base64,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"
    					title="The father-son dynamic and narrative between Kratos and Atreus is ace" />
    				
                    </div>

				<div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

        
				    				<figcaption class="article-header__lead-image-caption">
                The father-son dynamic and narrative between Kratos and Atreus is ace
    				</figcaption>
							</figure>
		
			</header>
			<aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                        				                                <!-- Article Byline -->
				<div class="article-meta__byline article-meta__byline--with-image">
		        		            <div class="article-meta__byline-image-container">
		            		                <a href="https://www.bournelocal.co.uk/author/damien.lucas1">
		                    <img  class="article-meta__byline-image" src="https://res.cloudinary.com/jpress/image/fetch/w_520,h_520,c_scale/http://editorial.jpress.co.uk/web/AuthorBio/Images/1365/profile.png"/>
		                </a>
		            		            </div>
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Damien Lucas" rel="author">
		                		                    <a href="https://www.bournelocal.co.uk/author/damien.lucas1" >
		                        <h4 class="article-meta__byline-name" class="color-primary">Damien Lucas</h4>
		                    </a>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:damien.lucas@jpress.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Sunday 06 May 2018" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">06:00</span>

		            		                <span class="article-meta__timestamp-date">Sunday 06 May 2018</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=384"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=384"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		<div class="article-sharetool__title">Share this article</div>
		<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook" 
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bournelocal.co.uk%2Flifestyle%2Fconsole-corner-god-of-war-review-1-8484105"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.bournelocal.co.uk/lifestyle/console-corner-god-of-war-review-1-8484105">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	href="https://twitter.com/intent/tweet?text=Console+Corner%3A+God+of+War+review&url=https%3A%2F%2Fwww.bournelocal.co.uk%2Flifestyle%2Fconsole-corner-god-of-war-review-1-8484105"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Console Corner: God of War review"
	data-share-link="https://www.bournelocal.co.uk/lifestyle/console-corner-god-of-war-review-1-8484105">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
	href="mailto:?subject=Console Corner: God of War review&body=https://www.bournelocal.co.uk/lifestyle/console-corner-god-of-war-review-1-8484105"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Console Corner: God of War review"
	data-email-body="https://www.bournelocal.co.uk/lifestyle/console-corner-god-of-war-review-1-8484105">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.8484105)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>
        
      		</div>
</aside>
		<section class="article-section">
		
                
      				    													<ul class="article-bulletlist">
 <li class="article-bulletlist__item">
    <span class="article-bulletlist__item-icon">
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16" height="16" viewBox="0 0 16 16" enable-background="new 0 0 16 16" xml:space="preserve">
				<circle cx="7" cy="7" r="7" fill="#B6B6B6" stroke="none"></circle>
			</svg>
		</span> 
	Out: Now
 </li>
 <li class="article-bulletlist__item">
    <span class="article-bulletlist__item-icon">
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16" height="16" viewBox="0 0 16 16" enable-background="new 0 0 16 16" xml:space="preserve">
				<circle cx="7" cy="7" r="7" fill="#B6B6B6" stroke="none"></circle>
			</svg>
		</span> 
	On: PS4
 </li>
 <li class="article-bulletlist__item">
    <span class="article-bulletlist__item-icon">
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16" height="16" viewBox="0 0 16 16" enable-background="new 0 0 16 16" xml:space="preserve">
				<circle cx="7" cy="7" r="7" fill="#B6B6B6" stroke="none"></circle>
			</svg>
		</span> 
	Rating: 10/10
 </li>
</ul>								</section>
	
	
	<section class="article-content" >
				
		<!-- Comments CTA -->
						<!-- END Comments CTA -->

        
    <div class="p402_premium">
		<h3 class="article-content__lead"><!--PSTYLE=$ID/NormalParagraphStyle--><p>Oh my God...it&#8217;s the game of the year.</p></h3>

				<p>There aren’t many occasions when playing or reviewing a video game when you feel the developer has found perfection... but this is one of them.</p><div class="p402_hide">
<blockquote class="article-pullquote" id="pullquote-0">
<h2 class="article-pullquote__quote">The only bad thing about GoW is that it ends. Enjoy every minute while you play because this is truly one of the greatest games of all time.</h2>

<cite class="article-pullquote__cite">Damien Lucas, gaming columnist</cite>
</blockquote>

</div><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>If this review was written by someone from The Only Way Is Essex it would probably read something like OMGOW... Oh My God Of War.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>And while that would go a long way to succinctly describing just how absolutely unbelievably bloody brilliant God Of War is... I have to put a little more meat on the bones.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>What I can’t possibly do here is use all the adjectives and superlatives GoW deserves as what will surely be the Game of the Year for 2018.</p><p>For those that don’t already know or are new to the GoW franchise, it is an action-adventure mythological third-person game by Santa Monica Studio exclusive to Sony.</p><p>But all you really need to know are three things.</p><p>1) If you like video games, you will love GoW.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>2) If you have a PS4, you MUST buy GoW.</p><p>3) If you don’t have a PS4 you need to buy a PS4 so that you can buy GoW.</p><p>It is the eighth instalment in the God of War series and this time it is based loosely on Norse mythology rather than Greek mythology. </p><p>Title character Kratos - the former Greek God of War - returns with his young son Atreus and the storyline comes in after the death of Kratos’ second wife and Atreus’ mother.</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>They journey together to fulfil her promise and spread her ashes at the highest peak of the nine realms. </p><p>Kratos keeps his troubled past a secret from Atreus, who is also unaware of his true nature of being a god. Along their journey, they encounter monsters and gods of the Norse world.</p><p>And this is where you come in.</p><p>It really is difficult for me to add anything significant to the universal acclaim that has greeted GoW’s release. So I will just highlight what I feel are the key points.</p><p>You get outstanding value for money in what is one of the most well-rounded, well-written and perfectly executed games I’ve played. It took me around 40 hours to complete.</p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody4_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>I cannot find anything remotely negative to say about GoW, it really is that good. From it’s sublime presentation, graphics and gameplay to the enthralling father-son relationship between Kratos and Atreus.</p><p>Combat is slick, fluid and progressive while Kratos’ abilities make him an absolute riot to control in battle.</p><p>Fictional Midgard has style and plenty of substance as it is jam-packed with enjoyable side quests.</p><p>The only bad thing about GoW is that it ends. Enjoy every minute while you play because this is truly one of the greatest games of all time.</p>
        
    </div>
    <script type="text/javascript">
    try { _402_Show(); } catch(e) {}
    </script>
		<span id="article__content-bottom"></span>

			</section>
	<section class="section article__section">
		<div class="second-slot">
					
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/bourne.jp/native"	data-label="Article"
        data-categories="Technology" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="bourne.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
      					</section>

</article>
			<script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=384"></script>
	
	<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=384"></script>
</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
				    				   	 	 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Co-op store opens up its doors
				</h3>
			</div>
			<a href="https://www.bournelocal.co.uk/news/co-op-store-opens-up-its-doors-1-8486157" class="trending-stories-card__link-primary" title="Co-op store opens up its doors">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Man dead after collision on the A1175 at Market Deeping
				</h3>
			</div>
			<a href="https://www.bournelocal.co.uk/news/man-dead-after-collision-on-the-a1175-at-market-deeping-1-8483415" class="trending-stories-card__link-primary" title="Man dead after collision on the A1175 at Market Deeping">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Pre-school set for relocation in Thurlby
				</h3>
			</div>
			<a href="https://www.bournelocal.co.uk/news/pre-school-set-for-relocation-in-thurlby-1-8485446" class="trending-stories-card__link-primary" title="Pre-school set for relocation in Thurlby">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Repair work to start on Deeping bypass
				</h3>
			</div>
			<a href="https://www.bournelocal.co.uk/news/repair-work-to-start-on-deeping-bypass-1-8477389" class="trending-stories-card__link-primary" title="Repair work to start on Deeping bypass">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Three Counties says thanks for support after fire
				</h3>
			</div>
			<a href="https://www.bournelocal.co.uk/news/three-counties-says-thanks-for-support-after-fire-1-6537913" class="trending-stories-card__link-primary" title="Three Counties says thanks for support after fire">
			</a>
		</article>			
		</li>
		</ol>
</section>
				   					 
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=384"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=384"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

        </div>
            
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=384"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-BOURLOCA-11237133";
	JP.currentPageName = "Lifestyle".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=384"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=384"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/thebournelocal" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/thebournelocal" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.bournelocal.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.bournelocal.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.bournelocal.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.bournelocal.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from the The Local">More from the The Local</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.bournelocal.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.bournelocal.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.bournelocal.co.uk/property"  title="Homes" >Homes</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.bournelocal.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=bournelocal.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.bournelocal.co.uk/advertise-with-us"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.iliffemediasubs.co.uk/BRN"  title="Subscribe" >Subscribe</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©
				<span id="footer-year"> 2018
				</span>									
			Iliffe Media Publishing Ltd. All rights reserved.</p>
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://iliffemedia.co.uk/terms-and-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://iliffemedia.co.uk/disclaimer/"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://iliffemedia.co.uk/cookies-policy/"  target='_blank' title="Cookies Policy" >Cookies Policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=384"></script>
        
              
                          
        
      
            
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
          
</body>
</html>
