<!doctype html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en"> <!--<![endif]-->


<head>
				
	
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0" />

<link rel="dns-prefetch" href="//nexus.ensighten.com/" />
<link rel="dns-prefetch" href="//www.googletagservices.com/" />
<link rel="dns-prefetch" href="//partner.googleadservices.com/" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/" />
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/" />
<link rel="dns-prefetch" href="//cdn.dynamicyield.com/" />
<link rel="dns-prefetch" href="//plugin.mediavoice.com/" />
<base href="http://www.bournelocal.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman" />


<meta name="build" content="295"/>
	<meta name="responsive" content="true"/>

    	        <style>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</style>
	

	





<meta name="category" content="News">


<meta name="sitename" content="Bourne Local"/>
<meta name="page path" content="Bourne Local\News"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>


		

						<title>‘It’s taken years of planning but £2m hospital revamp will make huge difference’ - Bourne Local</title>
			
  <meta name="robots" content="index">
  <meta name="robots" content="ACAP allow-index">
  <meta name="DC.subject" content="human interest">
	        <meta name="description" content="When the builders finished the last bit of work at Stamford Hospital on Friday last week, the 170 staff that are based there breathed a huge sigh of relief." />
        <meta property="og:description" content="When the builders finished the last bit of work at Stamford Hospital on Friday last week, the 170 staff that are based there breathed a huge sigh of relief." />
		<meta property="og:title" content="‘It’s taken years of planning but £2m hospital revamp will make huge difference’"/>
	                    <meta property="og:image" content='https://res.cloudinary.com/jpress/image/fetch/w_300,f_auto,ar_3:2,c_fill/http://www.bournelocal.co.uk/webimage/1.8087664.1501860517!/image/image.jpg' />
        	 	<meta property="og:url" content='http://www.bournelocal.co.uk/news/it-s-taken-years-of-planning-but-2m-hospital-revamp-will-make-huge-difference-1-8087666' />

	      <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.bournelocal.co.uk/news/it-s-taken-years-of-planning-but-2m-hospital-revamp-will-make-huge-difference-1-8087666"},"headline":"‘It’s taken years of planning but £2m hospital revamp will make huge difference’","image":{"@type":"ImageObject","url":"https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,c_fill/http://www.bournelocal.co.uk/webimage/1.8087664.1501860517!/image/image.jpg","height":441,"width":620},"datePublished":"2017-08-04T10:12:07Z","dateModified":"2017-08-04T10:12:07Z","author":{"@type":"Person","name":""},"publisher":{"@type":"Organization","name":"Bourne Local","logo":{"@type":"ImageObject","url":"http://www.bournelocal.co.uk/assets/images/favicons/trad/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"When the builders finished the last bit of work at Stamford Hospital on Friday last week, the 170 staff that are based there breathed a huge sigh of relief."}
</script>

<link rel="stylesheet" href="/assets/css/trad-core.css?v=295" />
			
	<link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-trad.css?v=295" />
	<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=295" />


		<link rel="stylesheet"  href="/assets/css/trad/native-ad-preview-article--responsive.css?v=295" />
		<link rel="stylesheet" type="text/css" href="/assets/css/trad/widgets--responsive.css?v=295" />

    
	<link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=295" media="print" />

    	    <link rel="canonical" href="http://www.stamfordmercury.co.uk/news/it-s-taken-years-of-planning-but-2m-hospital-revamp-will-make-huge-difference-1-8087666" />
	
            <link rel="amphtml" href="http://www.bournelocal.co.uk/news/it-s-taken-years-of-planning-but-2m-hospital-revamp-will-make-huge-difference-1-8087666/amp" />
    


<script type="text/javascript">
	var _jp_page = {"pageId":"18087666","gpt":{"unitName":"8057/bourne.jp/news","adPageTemplate":"article","adPageType":"Article Page","nav":"news","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"sunnyspells","tomorrow":"lightshowers"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/thebournelocal","twitterUrl":"https://twitter.com/thebournelocal","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["News"],"page_author":"","page_type":"Article","typekitId":"shk0xku"}
	var siteKey = "bour",
            wtSiteCode = "bour",
            platform = "OAK",
            siteId = "2.3529",
            build = "295",
            siteStyle ="3",
            siteName = "Bourne Local";
</script>

<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=295"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=295"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=295"></script>

<link rel="dns-prefetch" href="https://use.typekit.net/" />

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">

	    <link rel="stylesheet" type="text/css" href="/assets/css/trad/pluck-responsive.css?v=295" />
    <script src="http://community.bournelocal.co.uk/static/ua/scripts/pluckApps.js?skipCSS=true"></script>

            
																														
	<script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js">
	</script>
	
	<script type="text/javascript">
	var Coremetrics = Coremetrics || {};
	Coremetrics.siteCode = "BOUR";
	Coremetrics.isCoremetricsDisabled = 'false';
	Coremetrics.coremetricsClientId = "50630000|BOUR";
	Coremetrics.isCoremetricsClientManaged = true;
	Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
	Coremetrics.coremetricsCookieDomain = "bournelocal.co.uk";	

	Coremetrics.coremetricsCategoryId = " ";

	cmSetClientID("50630000|BOUR",true,"data.de.coremetrics.com","bournelocal.co.uk");		
	Coremetrics.coremetricsElementAttributes = "";
			Coremetrics.delayCoremetricsPageViewTag = false;
		
		Coremetrics.coremetricsPageId = "BOUR | \u2018It\u2019s taken years of planning but \u00A32m hospital revamp will make huge difference\u2019 8087666";
		Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-040817 | 09:12-_-13-_-964-_-0-_--_--_-OAK-_-News-_--_-";

		var appendZero = function(nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };

        var getCurrentDate = function() {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());

            return "" + day + month + year + " | " + hour + ":" + minutes;
        };

        var pageOptimizationPlatform = Coremetrics.devicePlatform;
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
		
			Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "human interest");
		
	</script>
    
			<script type="text/javascript" src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=295"></script>
	
     <link rel="alternate" type="application/rss+xml" title="News Feed" href="/rss/cmlink/1.7681877" />
     <link rel="alternate" type="application/rss+xml" title="Transport Feed" href="/rss/cmlink/1.7681910" />
     <link rel="alternate" type="application/rss+xml" title="Crime Feed" href="/rss/cmlink/1.7681886" />
     <link rel="alternate" type="application/rss+xml" title="Education Feed" href="/rss/cmlink/1.7681889" />
     <link rel="alternate" type="application/rss+xml" title="Business Feed" href="/rss/cmlink/1.7681880" />
     <link rel="alternate" type="application/rss+xml" title="Politics Feed" href="/rss/cmlink/1.7681904" />
     <link rel="alternate" type="application/rss+xml" title="Environment Feed" href="/rss/cmlink/1.7681892" />
     <link rel="alternate" type="application/rss+xml" title="Health Feed" href="/rss/cmlink/1.7681895" />

<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/trad/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/trad/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/trad/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/trad/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/trad/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/trad/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/trad/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/trad/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/trad/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/trad/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/trad/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/trad/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/trad/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

            
      	        			
                          
                  
        
      </head>




<body id="jp" class="color-scheme--green article-3columns ">

            <script type="text/javascript">
        (function() {
          var ARTICLE_URL = window.location.href;
          var CONTENT_ID = 'everything';
          document.write(
            '<scr'+'ipt '+
            'src="//survey.g.doubleclick.net/survey?site=_4bsouzf33amc5gw66iel2tbtli'+
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
            '&amp;random='+(new Date).getTime()+
            '" type="text/javascript">'+'\x3C/scr'+'ipt>');
        })();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          	<ul class="header-commercial">
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="http://www.bournelocal.co.uk/jobs/"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="http://www.bournelocal.co.uk/cars/"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="http://www.bournelocal.co.uk/property/"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.bournelocal.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.bournelocal.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
			</ul>
        
      </nav>                  <div class="user-account" id="user-account">
	<div class="user-account__sign-in-link hidden" id="loginRegisterPanel">
		<a href="#signin" id="login" class="ico-login capture_modal_open" onclick="return false;" title="Sign In">
			<span class="user-account--text">Sign In</span>
			<svg version="1.1" id="Layer_1" class="user-account--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			  viewBox="0 0 23 22.6" style="enable-background:new 0 0 23 22.6;" xml:space="preserve">
				<g id="XMLID_17_">
				 <g id="XMLID_35_">
				  <path id="XMLID_18_" class="st0" d="M11.5,2c2.3,0,4.1,1.7,4.1,3.7c0,2.1-1.8,3.7-4.1,3.7c-2.3,0-4.1-1.7-4.1-3.7
				   C7.4,3.7,9.2,2,11.5,2 M11.5,0C8.1,0,5.4,2.6,5.4,5.7s2.7,5.7,6.1,5.7s6.1-2.6,6.1-5.7S14.9,0,11.5,0L11.5,0z"/>
				 </g>
				 <g id="XMLID_30_">
				  <path id="XMLID_13_" class="st0" d="M11.9,13.1c3.3,0,5.3,0.6,6.1,1c0.3,0.2,1.2,0.9,2.9,4.2c0.2,0.4,0.2,0.8,0,1.2
				   c-0.3,0.5-1.1,1.1-2.2,1.1H4.4c-1.1,0-1.9-0.6-2.2-1.1c-0.2-0.4-0.3-0.8-0.1-1.2c1.7-3.4,2.7-4,2.9-4.1C6.3,13.5,9,13.1,11.9,13.1
				    M11.9,11.1c-3.1,0-6.2,0.5-7.8,1.3c-1.3,0.7-2.6,2.8-3.7,5c-1.2,2.5,0.9,5.2,4.1,5.2h14.2c3.2,0,5.3-2.8,4-5.2
				   c-1.1-2.1-2.4-4.2-3.6-4.9C17.6,11.5,14.8,11.1,11.9,11.1L11.9,11.1z"/>
				 </g>
				</g>
			</svg>
		</a>
	</div>
	<div class="user-account__profile" id="profileLogoutPanel">
		<span class="user-account--text">Account</span>
		<svg version="1.1" id="Layer_1" class="user-account--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			  viewBox="0 0 23 22.6" style="enable-background:new 0 0 23 22.6;" xml:space="preserve">
			<g id="XMLID_17_">
			 <g id="XMLID_35_">
			  <path id="XMLID_18_" class="st0" d="M11.5,2c2.3,0,4.1,1.7,4.1,3.7c0,2.1-1.8,3.7-4.1,3.7c-2.3,0-4.1-1.7-4.1-3.7
			   C7.4,3.7,9.2,2,11.5,2 M11.5,0C8.1,0,5.4,2.6,5.4,5.7s2.7,5.7,6.1,5.7s6.1-2.6,6.1-5.7S14.9,0,11.5,0L11.5,0z"/>
			 </g>
			 <g id="XMLID_30_">
			  <path id="XMLID_13_" class="st0" d="M11.9,13.1c3.3,0,5.3,0.6,6.1,1c0.3,0.2,1.2,0.9,2.9,4.2c0.2,0.4,0.2,0.8,0,1.2
			   c-0.3,0.5-1.1,1.1-2.2,1.1H4.4c-1.1,0-1.9-0.6-2.2-1.1c-0.2-0.4-0.3-0.8-0.1-1.2c1.7-3.4,2.7-4,2.9-4.1C6.3,13.5,9,13.1,11.9,13.1
			    M11.9,11.1c-3.1,0-6.2,0.5-7.8,1.3c-1.3,0.7-2.6,2.8-3.7,5c-1.2,2.5,0.9,5.2,4.1,5.2h14.2c3.2,0,5.3-2.8,4-5.2
			   c-1.1-2.1-2.4-4.2-3.6-4.9C17.6,11.5,14.8,11.1,11.9,11.1L11.9,11.1z"/>
			 </g>
			</g>
		</svg>
	</div>
	<ul class="user-account__list">
		<li class="user-account__list-item user-account__list-item--user-name">
			Hello <span id="username"></span>
		</li>
		<li class="user-account__list-item">
			<a class="user-account__list-item-link" href="/profile" rel="nofollow" title="Edit Account">Edit Account</a>
		</li>
		<li class="user-account__list-item">
			<a class="user-account__list-item-link capture_end_session" id="logoutBtn" href="" title="Sign Out">Sign Out</a>
		</li>
	</ul>		
</div>                  
<div class="site-search">
    <span>
    	<a class="site-search__toggle-btn" href="#" onclick="return false;" title="Search">
            <span class="site-search__toggle-btn--text">Search</span>
             <svg version="1.1" id="Layer_1" class="site-search__toggle-btn--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
              viewBox="0 0 22.2 22.2" style="enable-background:new 0 0 22.2 22.2;" xml:space="preserve">
            <g id="XMLID_1_">
             <circle id="XMLID_33_" class="st0" cx="9.2" cy="9.2" r="8.2"/>
             <line id="XMLID_32_" class="st0" x1="21.5" y1="21.5" x2="14.7" y2="14.7"/>
            </g>
            </svg>
        </a>
    </span>
	<div class="site-search__inner">
		<form class="site-search__form" name="googleSiteSearch" id="searchForm_0" role="search" action="http://www.bournelocal.co.uk/search">
			<div class="site-search__title">Search The Bourne Local</div>
			<div class="site-search__close-btn">
				<svg class="svg-close-icon" version="1.1" x="0px" y="0px" viewBox="0 0 16 16" style="enable-background:new 0 0 16 16;" xml:space="preserve">
                    <polygon class="svg-close-icon__cross" points="16,1.5 14.5,0 8,6.5 1.5,0 0,1.5 6.5,8 0,14.5 1.5,16 8,9.5 14.5,16 16,14.5 9.5,8 "></polygon>
                </svg>
			</div>
						<input class="site-search__input-search" type="search" autofocus="true" id="searchInNav_0" name="query" autocomplete="off" value="">
			<input name="p" value="header" hidden />
			<button class="site-search__search-btn u-bgcolor-primary u-hover-bgcolor-shade50" type="submit">Search</button>
		</form>
	</div>
</div>


<script type="text/javascript">
    var googleSearchSettings = {
        index: '0',
        cx: '001609609859640118778:SWTS',
        autocompleteLimit: '10',
        searchFormId: 'searchForm_0',
        searchTextId: 'searchInNav_0'
    };
</script>

        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	
				<noscript><img src="" style="display:none"/></noscript>
			
                  
                        
        
        	            	            	
						<a href="/"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 20.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 753.1 134.2" enable-background="new 0 0 753.1 134.2" xml:space="preserve">
<g>
	<path fill="#222222" d="M708.8,123.1l-2.9-4.1L704,121l-0.4,0.4l-0.5,0.2l-0.5,0.1l-0.5,0l-0.7,0l-0.6-0.1l-0.6-0.2l-0.5-0.2
		l-0.4-0.3l-0.3-0.3l-0.3-0.4l-0.2-0.4l-0.2-0.4l-0.1-0.4l-0.2-0.8l-0.1-0.7l0-0.5V66.1l0-1.7l-0.1-1.6l-0.2-1.6l-0.3-1.5l-0.4-1.5
		l-0.5-1.4l-0.6-1.3l-0.7-1.3l-0.8-1.2l-0.8-1.2l-0.9-1.1l-1-1.1l-1.1-1l-1.1-1l-1.2-0.9l-1.3-0.8l-1.3-0.8l-1.4-0.7l-1.4-0.7
		l-1.5-0.6l-1.6-0.6l-1.6-0.5l-1.6-0.5l-1.7-0.4l-1.7-0.4l-1.8-0.3l-1.8-0.3l-1.9-0.2l-1.9-0.2l-1.9-0.1l-1.9-0.1l-2,0l-2.2,0
		l-2.1,0.1l-2.1,0.2l-2,0.2l-1.9,0.3l-1.8,0.4l-1.8,0.4l-1.7,0.5l-1.6,0.5l-1.6,0.6l-1.5,0.6l-1.4,0.7l-1.4,0.7l-1.3,0.7l-1.2,0.8
		l-1.2,0.8l-1.1,0.9l-1,0.9l-0.9,0.9l-0.9,1l-0.8,1l-0.7,1l-0.7,1l-0.6,1.1l-0.5,1.1l-0.5,1.1l-0.4,1.1l-0.3,1.1l-0.2,1.1l-0.2,1.1
		l-0.1,1.1l0,1.1l0,1.2l0.1,1.1l0.1,1.1l0.2,1l0.2,0.9l0.3,0.9l0.3,0.8l0.4,0.7l0.4,0.7l0.4,0.6l0.4,0.6l0.5,0.5l0.5,0.5l0.5,0.4
		l0.5,0.4l0.5,0.3l1.1,0.5l1.1,0.4l1.1,0.3l1,0.2l0.9,0.1l0.8,0.1l1.2,0l0.9,0l0.9-0.1l0.8-0.1l0.8-0.1l0.8-0.2l0.7-0.2l0.7-0.2
		l0.6-0.3l0.6-0.3l0.6-0.3l0.5-0.3l0.5-0.4l0.9-0.8l0.8-0.8l0.7-0.9l0.6-0.9l0.5-0.9l0.4-0.9l0.3-0.9l0.2-0.8l0.1-0.8l0-0.7
		l-0.1-1.4l-0.2-1.2l-0.3-1.1l-0.4-1l-0.4-0.9l-0.5-0.8l-0.5-0.8l-0.5-0.7l-1.1-1.3l-0.5-0.6l-0.4-0.6l-0.4-0.6l-0.3-0.7l-0.2-0.7
		l-0.1-0.7l0.1-0.6l0.2-0.6l0.2-0.6l0.3-0.6l0.4-0.6l0.5-0.6l0.6-0.6l0.7-0.5l0.8-0.5l0.9-0.4l0.9-0.4l1-0.3l1.1-0.3l1.1-0.2
		l1.2-0.1l1.3,0l1.3,0l1.2,0.1l1.2,0.1l1.1,0.1l1,0.2l1,0.2l0.9,0.3l0.9,0.3l0.8,0.3l0.8,0.4l0.7,0.4l0.7,0.4L667,49l0.6,0.5
		l0.5,0.5l0.5,0.6l0.4,0.6l0.4,0.6l0.4,0.6l0.3,0.7l0.3,0.7l0.3,0.7l0.2,0.7L671,56l0.3,1.6l0.2,1.7l0.1,1.8l0,1.8V77l-2.5,0.8
		l-2.5,0.8l-2.3,0.7l-2.3,0.7l-2.3,0.7l-2.3,0.7l-2.2,0.8l-2.2,0.8l-2.1,0.8l-2.1,0.8l-2,0.8l-2,0.8l-1.9,0.9l-1.9,0.9l-1.8,0.9
		l-1.8,0.9l-1.7,1l-1.6,1l-1.5,1l-1.5,1.1l-1.4,1.1l-1.3,1.1l-1.2,1.2l-1.1,1.2l-1,1.3l-0.9,1.3l-0.8,1.4l-0.7,1.4l-0.6,1.5
		l-0.5,1.5l-0.4,1.6l-0.3,1.6l-0.2,1.7l-0.1,1.7l0,1.4l0.1,1.3l0.2,1.3l0.2,1.2l0.3,1.2l0.3,1.1l0.4,1.1l0.4,1l0.5,1l0.5,0.9
		l0.6,0.9l0.6,0.8l0.7,0.8l0.7,0.7l0.7,0.7l0.8,0.7l0.8,0.6l0.8,0.6l0.8,0.5l0.8,0.5l0.9,0.4l0.9,0.4l0.9,0.4l0.9,0.3l0.9,0.3
		l0.9,0.2l0.9,0.2l0.9,0.2l0.9,0.1l0.9,0.1l0.9,0.1l0.9,0l1,0l1.2-0.1l1.3-0.1l1.5-0.2l1.6-0.3l1.8-0.4l1.9-0.5l2-0.6l2.1-0.8
		l2.2-0.9l1.1-0.5l1.1-0.6l1.1-0.6l1.1-0.7l1.2-0.7l1.2-0.8l1.2-0.8l1.2-0.9l1.2-1l1.2-1l1.2-1.1l1.2-1.2l0.5,2.1l0.3,1.1l0.4,1.1
		l0.4,1.1l0.5,1.1l0.6,1.1l0.4,0.5l0.4,0.5l0.4,0.5l0.5,0.5l0.5,0.5l0.6,0.4l0.6,0.4l0.6,0.4l0.7,0.4l0.7,0.3l0.8,0.3l0.8,0.3
		l0.9,0.2l1,0.2l1,0.2l1.1,0.1l1.2,0.1l1.2,0l1.6-0.1l1.6-0.2l1.5-0.3l1.5-0.4l1.4-0.4l1.4-0.5l1.4-0.6l1.3-0.7l1.3-0.8l1.3-0.8
		l1.2-0.9l1.2-1l1.1-1l1.1-1.1l1.1-1.1L708.8,123.1z M671.5,112l-1.1,1.3l-1.3,1.4l-0.7,0.7l-0.7,0.7l-0.8,0.7l-0.8,0.7l-0.9,0.6
		l-0.9,0.6l-1,0.5l-1,0.4l-1,0.4l-1.1,0.3l-1.1,0.2l-1.2,0.1l-0.6,0l-0.6-0.1l-0.6-0.1l-0.6-0.1l-0.5-0.2l-0.5-0.2l-0.5-0.2
		l-0.5-0.3l-0.5-0.3l-0.4-0.3l-0.8-0.7l-0.7-0.8l-0.6-0.9l-0.6-1l-0.5-1l-0.4-1.1l-0.3-1.1l-0.2-1.1l-0.2-1.2l-0.1-1.2l0-1.1l0-1.5
		l0.1-1.4l0.2-1.3l0.3-1.3l0.4-1.2l0.5-1.2l0.5-1.1l0.6-1.1l0.6-1l0.7-1l0.7-0.9l0.8-0.9l0.8-0.8l0.9-0.8l0.9-0.7l0.9-0.7l0.9-0.7
		L659,89l0.9-0.6l0.9-0.5l1.9-1l1.8-0.8l1.7-0.7l1.6-0.6l1.4-0.4l1.2-0.3l1-0.2V112z"/>
	<polygon fill="#222222" points="614.3,112.3 612.7,114 611.8,114.8 611,115.6 610,116.4 609.1,117.1 608,117.8 607,118.5 
		605.8,119 604.6,119.6 603.3,120 601.9,120.4 600.5,120.8 599,121 597.3,121.1 595.6,121.2 594.2,121.1 592.8,121 591.5,120.8 
		590.2,120.5 588.9,120.1 587.6,119.6 586.4,119 585.1,118.3 584,117.5 582.8,116.7 581.7,115.8 580.6,114.8 579.6,113.7 
		578.6,112.5 577.6,111.2 576.7,109.9 575.8,108.5 575,107 574.2,105.4 573.5,103.8 572.8,102 572.2,100.2 571.6,98.4 571.1,96.4 
		570.6,94.4 570.2,92.3 569.8,90.1 569.5,87.9 569.3,85.6 569.2,83.2 569.1,80.7 569,78.2 569,76.4 569.1,74.3 569.2,71.9 
		569.5,69.4 569.8,66.7 570.2,64 570.5,62.6 570.8,61.3 571.2,59.9 571.5,58.6 572,57.3 572.5,56 573,54.7 573.6,53.6 574.2,52.4 
		574.9,51.3 575.6,50.3 576.4,49.4 577.3,48.5 578.2,47.8 579.2,47.1 580.3,46.6 581.4,46.1 582.6,45.8 583.9,45.6 584.6,45.5 
		585.3,45.5 585.8,45.5 586.4,45.6 587.1,45.7 587.7,45.9 588.4,46.1 589,46.4 589.6,46.7 590.3,47.1 590.8,47.6 591.4,48.1 
		591.9,48.8 592.3,49.5 592.6,50.2 592.9,51.1 593,52.1 593.1,53.1 593.1,55.1 593.1,57 593.2,58.9 593.3,60.7 593.4,62.4 
		593.7,64.1 594,65.6 594.2,66.4 594.4,67.1 594.7,67.7 595,68.4 595.3,69 595.7,69.6 596.1,70.1 596.6,70.6 597.1,71.1 597.6,71.5 
		598.2,71.9 598.8,72.2 599.5,72.5 600.3,72.7 601.1,72.9 601.9,73 602.8,73.1 603.8,73.1 604.8,73.1 605.6,73.1 606.5,72.9 
		607.5,72.8 608.6,72.5 609.7,72.1 610.9,71.6 611.5,71.3 612,70.9 612.6,70.5 613.1,70.1 613.6,69.6 614.1,69.1 614.6,68.5 
		615,67.9 615.4,67.2 615.7,66.5 616.1,65.7 616.3,64.8 616.5,63.9 616.7,62.9 616.8,61.8 616.8,60.7 616.8,59.4 616.6,58.1 
		616.4,56.9 616.1,55.8 615.7,54.6 615.2,53.5 614.7,52.5 614.1,51.5 613.4,50.5 612.7,49.6 611.9,48.7 611,47.8 610.1,47 
		609.1,46.3 608.1,45.5 607.1,44.8 606,44.2 604.9,43.6 603.7,43 602.5,42.5 601.3,42 600.1,41.6 598.8,41.2 597.5,40.8 596.2,40.5 
		595,40.2 593.7,40 592.3,39.8 591,39.7 589.7,39.6 588.5,39.5 587.2,39.5 585.5,39.5 583.7,39.6 581.9,39.8 580.1,40.1 578.2,40.4 
		576.3,40.8 574.4,41.3 572.5,41.9 570.6,42.6 568.8,43.4 566.9,44.3 565,45.3 563.2,46.3 561.4,47.5 559.6,48.8 557.9,50.2 
		556.2,51.7 554.6,53.3 553.1,55.1 551.6,57 550.2,58.9 549.5,60 548.9,61.1 548.3,62.2 547.7,63.3 547.1,64.5 546.6,65.7 
		546.1,66.9 545.6,68.2 545.1,69.5 544.7,70.8 544.3,72.2 543.9,73.6 543.6,75 543.3,76.5 543,78 542.7,79.6 542.5,81.2 542.4,82.8 
		542.2,84.5 542.1,86.2 542.1,87.9 542.1,89.7 542.1,91.9 542.3,94.1 542.5,96.3 542.8,98.5 543.2,100.6 543.7,102.7 544.3,104.7 
		545,106.7 545.8,108.7 546.6,110.6 547.5,112.5 548.6,114.3 549.6,116 550.8,117.7 552,119.4 553.3,120.9 554.7,122.4 556.2,123.8 
		557.7,125.2 559.3,126.4 560.9,127.6 562.6,128.7 564.4,129.7 566.3,130.6 568.2,131.4 570.1,132.2 572.1,132.8 574.2,133.3 
		576.3,133.7 578.5,134 580.7,134.2 583,134.2 584.4,134.2 585.8,134.1 587.2,134 588.5,133.9 589.9,133.7 591.2,133.4 592.5,133.1 
		593.8,132.8 595.1,132.4 596.4,132 597.6,131.6 598.8,131.1 600.1,130.6 601.3,130 602.4,129.4 603.6,128.7 604.7,128.1 
		605.9,127.4 607,126.6 608,125.8 609.1,125 610.2,124.1 611.2,123.2 612.2,122.3 613.2,121.4 614.1,120.4 615.1,119.4 616,118.3 
		616.9,117.2 617.8,116.1 619.5,113.8 616,110.3 	"/>
	<path fill="#222222" d="M539.3,83l-0.2-1.9l-0.2-1.9l-0.3-1.9l-0.3-1.8l-0.4-1.8l-0.5-1.8l-0.5-1.7l-0.6-1.7l-0.6-1.7l-0.7-1.6
		l-0.7-1.6l-0.8-1.6l-0.8-1.5l-0.9-1.5l-0.9-1.4l-1-1.4l-1-1.3l-1.1-1.3l-1.1-1.2l-1.2-1.2l-1.2-1.1l-1.2-1.1l-1.3-1l-1.3-1
		l-1.4-0.9l-1.4-0.9l-1.4-0.8l-1.5-0.8l-1.5-0.7l-1.6-0.6l-2-0.7l-2.1-0.6l-1.3-0.3l-1.4-0.3l-1.4-0.2l-1.4-0.2l-1.4-0.2l-1.4-0.1
		l-1.4-0.1l-1.5,0l-2.5,0.1l-2.4,0.2l-2.3,0.3l-2.3,0.4l-2.2,0.6l-2.2,0.7l-2.1,0.8l-2,0.9l-2,1l-1.9,1.1l-1.8,1.2l-1.7,1.3
		l-1.7,1.4l-1.6,1.4l-1.5,1.5l-1.4,1.6l-1.4,1.7l-1.3,1.7L461,59l-1.1,1.9l-1,1.9l-1,2l-0.9,2l-0.8,2.1l-0.7,2.1l-0.6,2.2l-0.5,2.2
		l-0.4,2.2l-0.3,2.3l-0.2,2.3l-0.1,2.3l0,2.3l0,2.4l0.1,2.3l0.2,2.3l0.3,2.3l0.4,2.2l0.5,2.2l0.6,2.2l0.7,2.1l0.8,2.1l0.9,2l1,2
		l1,1.9l1.1,1.9l1.2,1.8l1.3,1.7l1.4,1.7l1.4,1.6l1.5,1.5l1.6,1.4l1.7,1.3l1.7,1.3l1.8,1.2l1.9,1.1l2,1l2,0.9l2.1,0.8l2.2,0.7
		l2.2,0.5l2.3,0.4l2.3,0.3l2.4,0.2l2.5,0.1l2.4-0.1l2.4-0.2l2.3-0.3l2.2-0.4l2.2-0.5l2.1-0.6l2.1-0.7l2-0.9l1.9-1l1.9-1.1l1.8-1.1
		l1.7-1.2l1.7-1.3l1.6-1.4l1.5-1.5l1.4-1.6l1.4-1.6l1.3-1.7l1.2-1.8l1.1-1.9l1-1.9l1-2l0.9-2l0.8-2.1l0.7-2.1l0.6-2.2l0.5-2.2
		l0.4-2.3l0.3-2.3l0.2-2.4l0.1-2.4l0-2.4l0-2L539.3,83z M511.3,89.2l0,2.2l0,2.1l0,2.1l-0.1,2l-0.1,2l-0.1,1.9l-0.1,1.9l-0.1,1.8
		l-0.3,3.4l-0.2,1.6l-0.2,1.6l-0.3,1.5l-0.3,1.4l-0.3,1.4l-0.4,1.3l-0.4,1.2l-0.4,1.2l-0.5,1.1l-0.5,1l-0.6,1l-0.6,0.9l-0.7,0.8
		l-0.7,0.7l-0.8,0.6l-0.8,0.6l-0.9,0.5l-0.9,0.4l-1,0.3l-1,0.2l-1.1,0.1l-1.2,0l-1.4-0.1l-1.3-0.2l-1.2-0.3l-1.1-0.4l-1.1-0.5
		l-1-0.6l-0.9-0.7l-0.8-0.8l-0.8-0.9l-0.7-1l-0.6-1l-0.6-1.1l-0.5-1.2l-0.5-1.3l-0.4-1.3l-0.4-1.4l-0.3-1.5l-0.3-1.5l-0.3-1.6
		l-0.2-1.6l-0.2-1.7l-0.2-1.7l-0.1-1.8l-0.1-1.8l-0.1-1.8l-0.1-1.9l0-1.9l0-1.9l0-1.9l0-1.9l0-2l0-4l0-2l0-2l0-2l0-2l0.1-1.9
		l0.1-1.9l0.1-1.9l0.1-1.8l0.2-1.8l0.2-1.7l0.2-1.7l0.2-1.6l0.3-1.6l0.3-1.5l0.4-1.5l0.4-1.4l0.4-1.3l0.5-1.3l0.5-1.2l0.6-1.1l0.6-1
		l0.7-0.9l0.8-0.9l0.8-0.8l0.9-0.7l0.9-0.6l1-0.5l1.1-0.4l1.1-0.3l1.2-0.2l1.3-0.1l1,0l1,0.1l0.9,0.2l0.9,0.2l0.9,0.3l0.8,0.4
		l0.8,0.4l0.7,0.5l0.7,0.6l0.7,0.7l0.6,0.7l0.6,0.8l0.5,0.9l0.5,1l0.5,1l0.4,1.1l0.4,1.2l0.4,1.3l0.4,1.4l0.3,1.5l0.3,1.5l0.3,1.6
		l0.2,1.7l0.2,1.8l0.2,1.9l0.2,2l0.1,2.1l0.1,2.2l0.1,2.3l0.1,2.4l0,2.5l0,2.6l0,2.8L511.3,89.2z"/>
	<polygon fill="#222222" points="443.2,89.4 442.3,91.4 441.5,93.4 440.6,95.3 439.7,97.2 438.7,99 437.8,100.8 436.8,102.6 
		435.8,104.3 434.7,105.9 433.6,107.5 432.4,109.1 431.2,110.5 430,112 428.7,113.3 427.3,114.6 425.9,115.9 424.4,117.1 
		422.9,118.2 421.3,119.2 419.6,120.2 417.9,121.1 416,121.9 414.1,122.6 412.1,123.3 410.1,123.8 407.9,124.3 405.6,124.7 
		403.3,125.1 400.8,125.3 398.3,125.4 395.6,125.5 393.3,125.4 391.2,125.4 389.3,125.3 387.6,125.1 386,124.8 384.6,124.5 
		384,124.3 383.4,124.1 382.8,123.8 382.3,123.5 381.8,123.2 381.4,122.9 381,122.5 380.6,122.1 380.3,121.7 380,121.2 379.7,120.7 
		379.5,120.2 379.3,119.7 379.1,119 378.9,118.4 378.8,117.7 378.7,116.2 378.6,114.6 378.6,22.8 378.6,21.2 378.7,19.7 378.8,18.4 
		378.9,17.1 379.1,15.9 379.2,14.8 379.5,13.8 379.7,12.8 380.1,11.9 380.4,11.1 380.8,10.4 381.2,9.7 381.6,9.1 382.1,8.6 
		382.7,8.1 383.2,7.6 383.9,7.2 384.5,6.9 385.2,6.5 385.9,6.3 386.7,6 387.5,5.8 389.3,5.5 391.2,5.3 393.2,5.1 395.5,5 397.9,4.9 
		397.9,0 331.2,0 331.2,4.9 334.4,5.1 335.9,5.3 337.4,5.5 338.8,5.7 340.2,6.1 340.8,6.3 341.5,6.6 342.1,6.9 342.6,7.2 343.2,7.5 
		343.7,7.9 344.2,8.3 344.7,8.8 345.1,9.3 345.6,9.9 345.9,10.5 346.3,11.2 346.6,11.9 346.9,12.7 347.1,13.5 347.3,14.4 
		347.4,15.4 347.6,16.4 347.6,17.5 347.6,18.7 347.6,112.8 347.6,113.9 347.6,114.9 347.5,115.9 347.4,116.8 347.2,117.6 347,118.4 
		346.8,119.1 346.6,119.8 346.3,120.4 346,121 345.6,121.6 345.3,122 344.9,122.5 344.4,122.9 343.9,123.3 343.4,123.7 342.9,124 
		342.3,124.3 341.1,124.8 339.8,125.2 338.3,125.6 336.7,125.9 335,126.1 333.1,126.4 331.2,126.6 331.2,131.5 441.7,131.5 
		449.5,87.3 444,87.3 	"/>
	<path fill="#222222" d="M287.9,109l-0.9,1l-0.9,1.1l-1,1.1l-1.1,1.1l-1.2,1.1l-1.3,1l-1.4,1l-1.5,0.9l-1.6,0.8l-0.8,0.4l-0.8,0.3
		l-0.9,0.3l-0.9,0.3l-0.9,0.2l-0.9,0.2l-1,0.2l-1,0.1l-1,0.1l-1,0l-1.7-0.1l-1.6-0.2l-1.5-0.3l-1.4-0.4l-1.4-0.5l-1.3-0.6l-1.2-0.7
		l-1.1-0.8l-1.1-0.8l-1-0.9l-0.9-1l-0.9-1.1l-0.8-1.1l-0.8-1.2l-0.7-1.2l-0.7-1.3l-0.6-1.3l-0.6-1.4l-0.5-1.4l-0.5-1.5l-0.4-1.5
		l-0.4-1.5l-0.3-1.5l-0.3-1.6l-0.3-1.6l-0.2-1.6l-0.4-3.2L245,87l-0.2-3.1h48.2l-0.1-2.2l-0.2-2.7l-0.4-3.1l-0.2-1.7l-0.3-1.7
		l-0.3-1.8l-0.4-1.8l-0.5-1.8l-0.5-1.9l-0.6-1.9l-0.7-1.9l-0.8-1.9l-0.9-1.8l-1-1.8l-1.1-1.8l-1.2-1.7l-1.3-1.7l-0.7-0.8l-0.7-0.8
		l-0.7-0.8l-0.8-0.7l-0.8-0.7l-0.8-0.7l-0.9-0.7l-0.9-0.6l-0.9-0.6l-1-0.6l-1-0.6l-1-0.5l-1.1-0.5l-1.1-0.4l-1.2-0.4l-1.2-0.4
		l-1.2-0.3l-1.3-0.3l-1.3-0.3l-1.4-0.2l-1.4-0.2l-1.4-0.1l-1.5-0.1l-1.5,0l-1.7,0l-1.6,0.1l-1.6,0.2l-1.6,0.2l-1.6,0.3l-1.6,0.4
		l-1.5,0.4l-1.5,0.5l-1.5,0.6l-1.4,0.6l-1.4,0.7l-1.4,0.8l-1.4,0.8l-1.3,0.9l-1.3,0.9l-1.2,1l-1.2,1.1l-1.2,1.1l-1.1,1.2l-1.1,1.2
		l-1,1.3l-1,1.3l-1,1.4l-0.9,1.5l-0.9,1.5l-0.8,1.6l-0.8,1.6l-0.7,1.7l-0.7,1.7l-0.6,1.8l-0.5,1.8l-0.5,1.8l-0.5,2.3l-0.4,2.4
		l-0.3,2.5l-0.2,2.5l-0.2,2.6l-0.1,2.7l0.1,3.1l0.2,3l0.3,2.8l0.4,2.7l0.5,2.6l0.6,2.5l0.7,2.4l0.8,2.3l0.8,2.2l0.9,2.1l1,2l1.1,1.9
		l1.1,1.8l1.2,1.7l1.3,1.6l1.3,1.5l1.4,1.4l1.4,1.3l1.5,1.2l1.5,1.1l1.6,1l1.6,0.9l1.7,0.8l1.7,0.7l1.7,0.7l1.7,0.6l1.8,0.5l1.8,0.4
		l1.8,0.3l1.8,0.2l1.8,0.1l1.8,0l1.4,0l1.4-0.1l1.4-0.1l1.3-0.1l1.3-0.2l1.3-0.2l1.3-0.3l1.3-0.3l1.2-0.3l1.2-0.4l1.2-0.4l1.2-0.5
		l1.2-0.5l1.2-0.6l1.2-0.6l1.1-0.7l1.1-0.7l1.1-0.8l1.1-0.9l1.1-0.9l1.1-1l1.1-1l1.1-1.1l1.1-1.1l1.1-1.2l1.1-1.3l1.1-1.3l1.1-1.4
		l1.1-1.5l1.1-1.5l1.1-1.6l1.1-1.7l-4.6-2.7L287.9,109z M244,74.2l0.1-2.3l0.1-2.1l0.1-2l0.2-1.9l0.2-1.8l0.2-1.7l0.2-1.6l0.3-1.5
		l0.3-1.4l0.3-1.3l0.3-1.2l0.4-1.1l0.4-1l0.4-1l0.4-0.9l0.5-0.8l0.5-0.7l0.5-0.7l0.5-0.6l0.5-0.5l0.5-0.5l0.6-0.4l0.6-0.4l0.6-0.3
		l0.6-0.3l0.6-0.2l0.6-0.2l0.6-0.1l1.3-0.2l1.3-0.1l1.2,0.1l1.1,0.2l1,0.3l0.9,0.3l0.9,0.4l0.8,0.5l0.7,0.6l0.6,0.6l0.6,0.7l0.5,0.7
		l0.5,0.8l0.4,0.8l0.4,0.8l0.3,0.8l0.5,1.6l0.3,1.1l0.2,1.2l0.2,1.3l0.2,1.4l0.3,2.9l0.2,3l0.1,3l0.1,2.9l0.1,2.7l0.1,2.4h-25.6
		L244,74.2z"/>
	<polygon fill="#222222" points="217.2,126.7 216.5,126.6 215.8,126.5 215.1,126.3 214.5,126 214,125.8 213.5,125.5 213,125.1 
		212.6,124.8 212.2,124.4 211.8,124 211.5,123.6 211.2,123.1 210.7,122.2 210.3,121.3 210,120.3 209.8,119.3 209.7,118.4 
		209.6,117.5 209.5,116.6 209.5,115.2 209.5,66.9 209.5,65 209.4,63.1 209.1,61.3 208.9,59.6 208.5,58 208.1,56.4 207.6,55 
		207,53.6 206.4,52.3 205.7,51.1 205,49.9 204.2,48.8 203.4,47.8 202.5,46.9 201.6,46 200.7,45.2 199.7,44.4 198.7,43.7 197.7,43.1 
		196.6,42.5 195.6,42 194.5,41.5 193.4,41.1 192.3,40.8 191.3,40.5 190.2,40.2 189.1,40 188,39.8 187,39.7 185.9,39.6 184.9,39.5 
		183.9,39.5 182.1,39.5 180.3,39.7 178.5,40 176.7,40.3 175,40.8 173.3,41.4 171.6,42.1 170,43 168.3,44 166.6,45.1 165,46.3 
		163.3,47.7 161.6,49.2 160,50.9 158.3,52.7 156.6,54.7 156.6,0 119.9,0 119.9,4.7 122.4,5.2 123.6,5.5 124.6,5.8 125.5,6.1 
		126.3,6.5 127.1,7 127.7,7.5 128.3,8.1 128.8,8.8 129.1,9.6 129.5,10.6 129.7,11.6 129.9,12.9 130,14.3 130,16 130,115.2 
		130,116.8 129.8,118.3 129.6,119.7 129.4,120.8 129,121.8 128.6,122.7 128.1,123.4 127.5,124.1 126.8,124.6 126.1,125.1 
		125.3,125.4 124.3,125.8 123.4,126.1 122.3,126.3 119.9,126.8 119.9,131.5 165.9,131.5 165.9,126.8 164.4,126.6 163,126.3 
		161.8,125.8 161.3,125.6 160.8,125.3 159.9,124.7 159.1,124.1 158.5,123.4 158,122.6 157.5,121.8 157.2,121 157,120.1 156.8,119.2 
		156.7,118.3 156.6,117.5 156.6,115.7 156.6,63.8 156.6,63.6 156.7,63.4 156.9,62.8 157.4,62.1 158,61.3 158.7,60.4 159.6,59.5 
		160.6,58.5 161.6,57.5 162.8,56.5 164.1,55.6 165.4,54.8 166.7,54 168.1,53.4 168.8,53.2 169.6,52.9 170.3,52.8 171,52.6 
		171.7,52.5 172.4,52.5 173.4,52.6 174.3,52.6 175.1,52.8 175.9,53 176.6,53.2 177.2,53.5 177.9,53.9 178.4,54.3 179,54.7 
		179.4,55.2 179.9,55.7 180.3,56.2 180.7,56.7 181,57.3 181.3,57.9 181.6,58.6 182,59.8 182.3,61.2 182.6,62.5 182.8,63.8 
		182.9,65.2 182.9,66.4 182.9,68.7 182.9,115.7 182.9,117 182.8,118.3 182.7,119.4 182.4,120.4 182.1,121.4 181.8,122.3 
		181.3,123.1 180.8,123.8 180.2,124.4 179.6,125 178.8,125.4 178,125.9 177.1,126.2 176.2,126.5 175.1,126.7 174,126.8 174,131.5 
		218.9,131.5 218.9,126.8 218,126.8 	"/>
	<polygon fill="#222222" points="0.6,0 0,39.1 5.5,39.1 5.9,36.3 6.4,33.6 7,31.1 7.7,28.8 8.4,26.6 9.2,24.6 10.1,22.7 11,20.9 
		12,19.3 13.1,17.8 14.2,16.5 15.4,15.2 16.6,14.1 17.8,13.1 19.1,12.1 20.4,11.3 21.7,10.5 23.1,9.9 24.5,9.3 25.9,8.8 27.3,8.3 
		28.7,7.9 30.1,7.6 31.6,7.3 33,7.1 34.4,6.9 37.2,6.6 39.9,6.4 42.4,6.2 42.4,108.7 42.4,111.6 42.3,112.9 42.2,114.2 42.1,115.3 
		41.9,116.4 41.7,117.3 41.5,118.3 41.2,119.1 41,119.9 40.6,120.6 40.3,121.3 39.8,121.9 39.4,122.4 38.9,122.9 38.4,123.4 
		37.8,123.8 37.2,124.1 36.6,124.5 35.9,124.8 35.2,125 34.4,125.3 32.7,125.6 30.8,126 28.7,126.2 26.4,126.4 23.9,126.6 
		23.9,131.5 92.1,131.5 92.1,126.6 89.6,126.5 87.3,126.3 85.2,126 83.2,125.8 81.5,125.4 80.7,125.2 80,124.9 79.3,124.6 
		78.6,124.3 78,123.9 77.5,123.5 76.9,123.1 76.5,122.6 76,122 75.6,121.4 75.2,120.7 74.9,120 74.6,119.2 74.3,118.4 74.1,117.4 
		73.9,116.4 73.8,115.4 73.6,114.2 73.5,113 73.5,111.7 73.4,108.7 73.4,6.2 76,6.4 78.6,6.6 81.4,6.9 82.8,7.1 84.2,7.3 85.6,7.6 
		87,7.9 88.4,8.3 89.8,8.8 91.2,9.3 92.6,9.9 93.9,10.5 95.3,11.3 96.6,12.1 97.9,13.1 99.1,14.1 100.3,15.2 101.5,16.5 102.6,17.8 
		103.6,19.3 104.6,20.9 105.6,22.7 106.4,24.6 107.2,26.6 108,28.8 108.6,31.1 109.2,33.6 109.7,36.3 110.1,39.1 115.7,39.1 
		115.3,0 	"/>
	<polygon fill="#222222" points="752.4,126.8 751.8,126.8 751.2,126.7 750.6,126.6 750,126.4 749.5,126.2 749,126 748.5,125.8 
		748.1,125.5 747.6,125.3 746.9,124.6 746.2,123.9 745.6,123.1 745.1,122.2 744.7,121.3 744.4,120.4 744.2,119.4 744,118.3 
		743.8,117.3 743.8,116.2 743.7,115.2 743.7,53.4 743.7,0 717.2,0 707.4,0 707.4,4.7 708.3,4.7 709.1,4.8 709.8,4.9 710.5,5.1 
		711.2,5.3 711.8,5.5 712.4,5.8 712.9,6.1 713.4,6.5 713.8,6.9 714.2,7.3 714.6,7.7 715,8.1 715.3,8.6 715.8,9.5 716.2,10.5 
		716.6,11.4 716.8,12.4 717,13.3 717.1,14.1 717.1,14.9 717.2,16 717.2,115.2 717.1,116.1 717.1,117 716.9,118 716.7,119 
		716.4,119.9 716.1,120.9 715.7,121.8 715.2,122.7 714.6,123.6 713.9,124.4 713.1,125.1 712.6,125.4 712.2,125.7 711.7,125.9 
		711.2,126.2 710.6,126.4 710,126.5 709.4,126.7 708.8,126.7 708.1,126.8 707.4,126.8 707.4,131.5 753.1,131.5 753.1,126.8 	"/>
</g>
</svg>
</a>
			
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">
<nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="http://www.bournelocal.co.uk/news/"  title="News" >News</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.bournelocal.co.uk/news/transport/"  title="Transport" >Transport</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.bournelocal.co.uk/news/crime/"  title="Crime" >Crime</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.bournelocal.co.uk/news/education/"  title="Education" >Education</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.bournelocal.co.uk/news/business/"  title="Business" >Business</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.bournelocal.co.uk/news/politics/"  title="Politics" >Politics</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.bournelocal.co.uk/news/environment/"  title="Environment" >Environment</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.bournelocal.co.uk/news/health/"  title="Health" >Health</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.bournelocal.co.uk/news/your-say/"  title="Your Say" >Your Say</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.bournelocal.co.uk/news/offbeat/"  title="Offbeat" >Offbeat</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.bournelocal.co.uk/news/celebs/"  title="Celebs" >Celebs</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.bournelocal.co.uk/news/regional/"  title="Regional" >Regional</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.bournelocal.co.uk/news/national/"  title="National" >National</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary editorial-navigation__link-tree-item--active">
				


  	    	     

		<a  href="http://www.bournelocal.co.uk/news/"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.bournelocal.co.uk/news/transport/"  title="Transport" >Transport</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.bournelocal.co.uk/news/crime/"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.bournelocal.co.uk/news/education/"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.bournelocal.co.uk/news/business/"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.bournelocal.co.uk/news/politics/"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.bournelocal.co.uk/news/environment/"  title="Environment" >Environment</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.bournelocal.co.uk/news/health/"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.bournelocal.co.uk/news/your-say/"  title="Your Say" >Your Say</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.bournelocal.co.uk/news/offbeat/"  title="Offbeat" >Offbeat</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.bournelocal.co.uk/news/celebs/"  title="Celebs" >Celebs</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.bournelocal.co.uk/news/regional/"  title="Regional" >Regional</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.bournelocal.co.uk/news/national/"  title="National" >National</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="http://www.bournelocal.co.uk/sport/"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.bournelocal.co.uk/sport/football/"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.bournelocal.co.uk/sport/rugby/"  title="Rugby" >Rugby</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.bournelocal.co.uk/sport/more-sport/"  title="More Sport" >More Sport</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.bournelocal.co.uk/sport/national/"  title="National Sport" >National Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="http://www.bournelocal.co.uk/whats-on/"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.bournelocal.co.uk/whats-on/music/"  title="Music" >Music</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.bournelocal.co.uk/whats-on/theatre-and-comedy/"  title="Theatre & Comedy" >Theatre & Comedy</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.bournelocal.co.uk/whats-on/arts/"  title="Arts & Screen" >Arts & Screen</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="http://www.bournelocal.co.uk/lifestyle/"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.bournelocal.co.uk/cars/"  title="Cars" >Cars</a>
			</li>
								</ul>
	</li>
	</ul>
	
</nav>
<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=295"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      
                <div class="essentials main-content" role="main">
            <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      <main role="main" id="main" class="main">
		  <div class="logger" style="display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.8087666&amp;d=/2.3529/2.39431';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>
<article role="article" class="article" data-require="modules/article-responsive">	
	<header class="article-header">	
			<h1 class="article-header__title">&lsquo;It&rsquo;s taken years of planning but &pound;2m hospital revamp will make huge difference&rsquo;</h1>
					
					<figure class="article-header__lead-image-container">
				
											
									<img class="article-header__lead-image cld-responsive" alt="Stamford Hospital &#65533;2m redevelopmentPhoto: Lee Hellwing" data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,c_fill/http://www.bournelocal.co.uk/webimage/1.8087664.1501860517!/image/image.jpg" src="data:image/png;base64,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"
					title="Stamford Hospital &#65533;2m redevelopmentPhoto: Lee Hellwing" />
							
								<figcaption class="article-header__lead-image-caption">
						Stamford Hospital &#65533;2m redevelopmentPhoto: Lee Hellwing
				</figcaption>
							</figure>
					
			</header>
			<aside class="aside article__aside">
			<div class="article__meta">
                                								<!-- Article Timestamp -->

				
                
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
                    <time class="article-meta__timestamp-item" datetime="Friday 04 August 2017" pubdate="">
                        <span class="article-meta__timestamp-label">Published:</span>
                        <span class="article-meta__timestamp-time">10:12</span>

                                                    <span class="article-meta__timestamp-date">Friday 04 August 2017</span>
                                            </time>

                    					
				</div>				
		</div> 
	</aside>		<section class="article-section">
		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=295"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=295"></script>

		
	
	<div class="article-sharetool">
	<ul id="shareTool" class="article-sharetool__list article-sharetool__list--4">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook" 
	href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.bournelocal.co.uk%2Fnews%2Fit-s-taken-years-of-planning-but-2m-hospital-revamp-will-make-huge-difference-1-8087666"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.bournelocal.co.uk/news/it-s-taken-years-of-planning-but-2m-hospital-revamp-will-make-huge-difference-1-8087666">
		<span class="article-sharetool__icon article-sharetool__icon--fabebook">
		<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
	</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	href="https://twitter.com/intent/tweet?text=%E2%80%98It%E2%80%99s+taken+years+of+planning+but+%C2%A32m+hospital+revamp+will+make+huge+difference%E2%80%99&url=http%3A%2F%2Fwww.bournelocal.co.uk%2Fnews%2Fit-s-taken-years-of-planning-but-2m-hospital-revamp-will-make-huge-difference-1-8087666"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="&lsquo;It&rsquo;s taken years of planning but &pound;2m hospital revamp will make huge difference&rsquo;"
	data-share-link="http://www.bournelocal.co.uk/news/it-s-taken-years-of-planning-but-2m-hospital-revamp-will-make-huge-difference-1-8087666">
		<span class="article-sharetool__icon article-sharetool__icon--twitter">
		<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
	</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share on Google+"
	href="https://plus.google.com/share?url=http%3A%2F%2Fwww.bournelocal.co.uk%2Fnews%2Fit-s-taken-years-of-planning-but-2m-hospital-revamp-will-make-huge-difference-1-8087666" 
	class="article-sharetool__gplus"
	target="_blank"
	data-provider="gplus"
	data-base-share-url="https://plus.google.com/share?url="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.bournelocal.co.uk/news/it-s-taken-years-of-planning-but-2m-hospital-revamp-will-make-huge-difference-1-8087666">
	<span class="article-sharetool__icon article-sharetool__icon--gplus">
		<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="26" height="26" viewBox="0 0 475.092 475.092" style="enable-background:new 0 0 475.092 475.092;"
			xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M273.372,302.498c-5.041-6.762-10.608-13.045-16.7-18.842c-6.091-5.804-12.183-11.088-18.271-15.845
						c-6.092-4.757-11.659-9.329-16.702-13.709c-5.042-4.374-9.135-8.945-12.275-13.702c-3.14-4.757-4.711-9.61-4.711-14.558
						c0-6.855,2.19-13.278,6.567-19.274c4.377-5.996,9.707-11.799,15.986-17.417c6.28-5.617,12.559-11.753,18.844-18.415
						c6.276-6.665,11.604-15.465,15.985-26.412c4.373-10.944,6.563-23.458,6.563-37.542c0-16.75-3.713-32.835-11.136-48.25
						c-7.423-15.418-17.89-27.412-31.405-35.976h38.54L303.2,0H178.441c-17.699,0-35.498,1.906-53.384,5.72
						c-26.453,5.9-48.723,19.368-66.806,40.397C40.171,67.15,31.129,90.99,31.129,117.637c0,28.171,10.138,51.583,30.406,70.233
						c20.269,18.649,44.585,27.978,72.945,27.978c5.71,0,12.371-0.478,19.985-1.427c-0.381,1.521-1.043,3.567-1.997,6.136
						s-1.715,4.62-2.286,6.14c-0.57,1.521-1.047,3.375-1.425,5.566c-0.382,2.19-0.571,4.428-0.571,6.71
						c0,12.563,6.086,26.744,18.271,42.541c-14.465,0.387-28.737,1.67-42.825,3.86c-14.084,2.19-28.833,5.616-44.252,10.28
						c-15.417,4.661-29.217,11.42-41.396,20.27c-12.182,8.854-21.317,19.366-27.408,31.549C3.533,361.559,0.01,374.405,0.01,386.017
						c0,12.751,2.857,24.314,8.565,34.69c5.708,10.369,13.035,18.842,21.982,25.406c8.945,6.57,19.273,12.083,30.978,16.562
						c11.704,4.47,23.315,7.659,34.829,9.562c11.516,1.903,22.888,2.854,34.119,2.854c51.007,0,90.981-12.464,119.909-37.397
						c26.648-23.223,39.971-50.062,39.971-80.517c0-10.855-1.57-20.984-4.712-30.409C282.51,317.337,278.42,309.254,273.372,302.498z
						M163.311,198.722c-9.707,0-18.937-2.475-27.694-7.426c-8.757-4.95-16.18-11.374-22.27-19.273
						c-6.088-7.898-11.418-16.796-15.987-26.695c-4.567-9.896-7.944-19.792-10.135-29.692c-2.19-9.895-3.284-19.318-3.284-28.265
						c0-18.271,4.854-33.974,14.562-47.108c9.705-13.134,23.411-19.701,41.112-19.701c12.563,0,23.935,3.899,34.118,11.704
						c10.183,7.804,18.177,17.701,23.984,29.692c5.802,11.991,10.277,24.407,13.417,37.257c3.14,12.847,4.711,24.983,4.711,36.403
						c0,19.036-4.139,34.317-12.419,45.833C195.144,192.964,181.775,198.722,163.311,198.722z M242.251,413.123
						c-5.23,8.949-12.319,15.94-21.267,20.981c-8.946,5.048-18.509,8.758-28.693,11.14c-10.183,2.385-20.889,3.572-32.12,3.572
						c-12.182,0-24.27-1.431-36.258-4.284c-11.99-2.851-23.459-7.187-34.403-12.991c-10.944-5.8-19.795-13.798-26.551-23.982
						c-6.757-10.184-10.135-21.744-10.135-34.69c0-11.419,2.568-21.601,7.708-30.55c5.142-8.945,11.709-16.084,19.702-21.408
						c7.994-5.332,17.319-9.713,27.979-13.131c10.66-3.433,20.937-5.808,30.833-7.139c9.895-1.335,19.985-1.995,30.262-1.995
						c6.283,0,11.043,0.191,14.277,0.567c1.143,0.767,4.043,2.759,8.708,5.996s7.804,5.428,9.423,6.57
						c1.615,1.137,4.567,3.326,8.85,6.563c4.281,3.237,7.327,5.661,9.135,7.279c1.803,1.618,4.421,4.045,7.849,7.279
						c3.424,3.237,5.948,6.043,7.566,8.422c1.615,2.378,3.616,5.28,5.996,8.702c2.38,3.433,4.043,6.715,4.998,9.855
						c0.948,3.142,1.854,6.567,2.707,10.277c0.855,3.72,1.283,7.569,1.283,11.57C250.105,393.713,247.487,404.182,242.251,413.123z"/>
					<polygon style="fill:#fff;" points="401.998,73.089 401.998,0 365.449,0 365.449,73.089 292.358,73.089 292.358,109.636 365.449,109.636 
						365.449,182.725 401.998,182.725 401.998,109.636 475.081,109.636 475.081,73.089 		"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
	href="mailto:?subject=&lsquo;It&rsquo;s taken years of planning but &pound;2m hospital revamp will make huge difference&rsquo;&body=http://www.bournelocal.co.uk/news/it-s-taken-years-of-planning-but-2m-hospital-revamp-will-make-huge-difference-1-8087666"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="&lsquo;It&rsquo;s taken years of planning but &pound;2m hospital revamp will make huge difference&rsquo;"
	data-email-body="http://www.bournelocal.co.uk/news/it-s-taken-years-of-planning-but-2m-hospital-revamp-will-make-huge-difference-1-8087666">
		<span class="article-sharetool__icon article-sharetool__icon--email">
		<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
	</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.8087666)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>
        
      				    									</section>
	

	<section class="article-content" >
				
		<!-- Comments CTA -->
							<div class="article-commencts-cta">
    <a class="article-commencts-cta__link" href="javascript:;" onclick="document.location.hash='comments-area';">
                    <span class="article-commencts-cta__count">0</span>
                <div class="article-commencts-cta__icon-container">
            <svg class="article-commencts-cta__icon fill-primary" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30.028px" height="30.022px" viewBox="0 0 30.028 30.022" enable-background="new 0 0 30.028 30.022" xml:space="preserve">
						<path d="M15.018,0C6.729,0,0,6.719,0,15.012c0,8.291,6.727,15.011,15.018,15.011s15.011-6.72,15.011-15.011
						C30.025,6.719,23.309,0,15.018,0z M22.086,19.032c0,0.359-0.289,0.646-0.645,0.646h-7.07l-1.844,2.104
						c-0.232,0.269-0.613,0.271-0.849,0l-1.812-2.104H8.581c-0.356,0-0.645-0.289-0.645-0.646v-8.348c0-0.359,0.288-0.648,0.646-0.648
						h12.855c0.358,0,0.645,0.291,0.645,0.648L22.086,19.032L22.086,19.032z"></path>
					</svg>
        </div>
        <span class="article-commencts-cta__title">Have your say</span>
    </a>
</div>				<!-- END Comments CTA -->

        
    <div class="p402_premium">
		<h3 class="article-content__lead"><!--PSTYLE=WINT Web Intro--><p>When the builders finished the last bit of work at Stamford Hospital on Friday last week, the 170 staff that are based there breathed a huge sigh of relief.</p></h3>

				<p>Not because the building work being carried out by Ayres and Gardner had been making their life a misery - quite the opposite - but because the work they’d carried out, amounting to £2m of redevelopment, had been years in the making.</p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>The Peterborough and Stamford Hospital NHS Trust, now known as the North West Anglia NHS Trust following a merger with Hinchingbrooke Hospital, first muted the idea of a redevelopment for the hospital not long after matron and site manager Sue Brooks joined the hospital nine years ago.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Before the redevelopment much of the hospital was either unused or the facilities were not up to modern standards with staff working in cramped conditions.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>But now the staff all have huge smiles on their faces - in particular the X-ray booking and imaging department. The team of 10, who book appointments for the whole area, are currently in a tiny office but next week will move into a huge purpose built room, which the staff told the Mercury would make for a more efficient service and a better working life.</p><p>The biggest difference to patients, according to Sue, is the new phlebotomy area. No longer do patients have to sit in corridors waiting for their bloods to be taken - there is now a new waiting room, accessed by a separate entrance, with improved clinical areas. The waiting area is adorned with artwork kindly donated by local artist Sam Jarvis.</p><p>And a new MRI scanner was also installed in January, representing the first phase of the three-phase redevelopment. This scanner represents one of the biggest investments - a brand new unit which was craned over the wall from the Morrisons supermarket car park next door, and a new access walkway. It will see up to 8,000 patients a year - patients who previously would have to travel to Peterborough City Hospital, running appointments five days a week from 8am until the evening.</p><p>Sue said MRIs were quickly becoming an “important diagnostic tool” being used more frequently.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>A second ultrasound machine set to arrive later this year will also double the capacity.</p><p>But according to Sue, there are many small changes that have made a huge difference to the atmosphere at the hospital. New lighting and flooring has been installed in the corridors, leading patients visiting the hospital to incorrectly believe the corridors have been widened. The reception area has been modernised, meaning that as soon as patients walk through the main reception doors they can see the changes.</p><p>The pain management department formerly in the old part of the hospital has been moved and reconfigured, offering a bigger reception area which people using mobility aids like wheelchairs are able to access more easily. For staff, it means more interaction between back-office staff and clinicians and being closer to their colleagues, making for a more sociable atmosphere.</p><p>In the physiotherapy department, previously patients saw staff in curtained off areas but now there are individual cubicles, increasing patients’ privacy and dignity.</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>A new chemotherapy and lymphoedema suite has been installed with lead nurse for lymphoedema Rosie Collcott moving her team from the Robert Horrell site in Peterborough to the hospital.</p><p>The community health clinic, known as Clinic A which offers podiatry, community physiotherapy and leg ulcer treatments, has been refurbished, while a new outpatient department has been added, enabling up to 40 more surgeries a week with consultants and specialist nurses visiting from Peterborough City Hospital.</p><p>“It means that patients can be treated closer to home which makes a big difference,” said Sue.</p><p>The Friends of Stamford Hospital has also been extremely supportive of the project, donating a number of items to help improve the hospital further including toys for the paediatric area due to open later this year.</p><p>But Sue believes that despite the huge changes that have taken place, many people do not realise the breadth of services being offered at the site in Ryhall Road. It sees more than 110,000 patients a year from across the Mercury area, including Rutland, Bourne and Market Deeping, but is home to just one inpatient ward - the 22-bed John Van Geest Ward.</p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody4_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>“The John Van Geest Ward is of course very important, but it is just a small part of what we do here - there are a whole raft of important services that mean so much.</p><p>“I think people want their healthcare closer to home, and the refurbishments that have taken place here at Stamford Hospital  enable that without the difficulty of transport which can be particularly challenging in rural areas.”</p><p>Sue praised her staff and volunteers at the hospital for being “patient, positive and flexible” during the building works and continuing with business as usual.</p><p>“Staff have been very positive, particularly having to wait so long for these changes and they’ve demonstrated their professionalism throughout, I couldn’t be prouder.”</p><p>She jokingly admitted to missing the builders now they’d vacated the site, adding: “It’s so quiet now and it was nice to have a bit of banter with them!”</p><p>She also praised the builders from Ayres and Gardner for “always being mindful that it was a hospital site” and for engaging with patients and staff.</p><p>Sue added: “The feedback so far from patients has been amazing - we’re really pleased.</p><p>“I think the investment spent at Stamford Hospital demonstrates that it is an important part of the trust and it has a bright future.”</p><p>n There will be an open day at Stamford Hospital on Saturday, October 14, between 11am and 3pm, so people can see the new areas and find out more about the hospital.</p>
        
    </div>
    <script type="text/javascript">
    try { _402_Show(); } catch(e) {}
    </script>
		<span id="article__content-bottom"></span>

			</section>
	<section class="section article__section">
		<div class="second-slot">
					
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/bourne.jp/native"	data-label="Article"
        data-categories="Lifestyle" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="bourne.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
      							<div><a id="comments-area" name="comments-area"></a></div>
    						<div id="comments" 
			data-plckCommentOnKeyType="article" 
			data-plckCommentOnKey="OAK.1.8087666" 
			data-plckArticleTitle="&lsquo;It&rsquo;s taken years of planning but &pound;2m hospital revamp will make huge difference&rsquo;" 
			data-plckSort="TimeStampDescending" 
			data-plckArticleUrl="http://www.bournelocal.co.uk/news/it-s-taken-years-of-planning-but-2m-hospital-revamp-will-make-huge-difference-1-8087666" 
			data-plckItemsPerPage="15" 
			data-plckDiscoverySection="MTLO.d" 
			data-plckDiscoveryCategories="human interest">
			<div id="pluck-comments">
			</div>
			<div id="pluck-mobile">
			</div>
		</div>
					<script type="text/javascript" src="/assets/script/minified/pluck/pluck-responsive.min.js?v=295"></script>
				<script type="text/javascript">//require(["modules/pluck-responsive"], 
		//function(PluckController){
			var pluck = new PluckController({
				plckCommentOnKeyType: "article", 
				plckCommentOnKey: "OAK.1.8087666",
				plckArticleTitle: "&lsquo;It&rsquo;s taken years of planning but &pound;2m hospital revamp will make huge difference&rsquo;",
				plckSort : "TimeStampDescending",
				plckArticleUrl: "http://www.bournelocal.co.uk/news/it-s-taken-years-of-planning-but-2m-hospital-revamp-will-make-huge-difference-1-8087666",
				plckItemsPerPage : "15", 				plckDiscoverySection: "MTLO.d",
				plckDiscoveryCategories: "human interest"
			});
		//});
		</script>

			</section>

</article>
			<script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=295"></script>
	
	<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=295"></script>
</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
				    				   	 	 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Worrying fall in standards at the Deepings School
				</h3>
			</div>
			<a href="http://www.bournelocal.co.uk/news/worrying-fall-in-standards-at-the-deepings-school-1-8072716" class="trending-stories-card__link-primary" title="Worrying fall in standards at the Deepings School">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Pub is demolished as work starts on &pound;1.2m food store
				</h3>
			</div>
			<a href="http://www.bournelocal.co.uk/news/pub-is-demolished-as-work-starts-on-1-2m-food-store-1-8078098" class="trending-stories-card__link-primary" title="Pub is demolished as work starts on &pound;1.2m food store">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Heidi&rsquo;s &lsquo;celebration of life&rsquo; in Bourne after fear of death
				</h3>
			</div>
			<a href="http://www.bournelocal.co.uk/news/heidi-s-celebration-of-life-in-bourne-after-fear-of-death-1-8087738" class="trending-stories-card__link-primary" title="Heidi&rsquo;s &lsquo;celebration of life&rsquo; in Bourne after fear of death">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Pond created at town orchard
				</h3>
			</div>
			<a href="http://www.bournelocal.co.uk/news/pond-created-at-town-orchard-1-8075675" class="trending-stories-card__link-primary" title="Pond created at town orchard">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Great Ponton mum talks of horrific A1 incident when metal plate smashed through her windscreen
				</h3>
			</div>
			<a href="http://www.bournelocal.co.uk/news/transport/great-ponton-mum-talks-of-horrific-a1-incident-when-metal-plate-smashed-through-her-windscreen-1-8077400" class="trending-stories-card__link-primary" title="Great Ponton mum talks of horrific A1 incident when metal plate smashed through her windscreen">
			</a>
		</article>			
		</li>
		</ol>
</section>
				   					 
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=295"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=295"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

        </div>
    

                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=295"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-BOURLOCA-11237133";
	JP.currentPageName = "News".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=295"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=295"></script>


<div class="nocontent janrain-templates">
	<script type="text/javascript">
	var janrain = janrain || {};
	janrain.settings = janrain.settings || {};
	janrain.settings.capture = janrain.settings.capture || {};


		janrain.settings.appUrl = "https://login.johnstonpress.co.uk";
	janrain.settings.capture.appId = "5fddfkxcr97snu52z7e2huc9au";
	janrain.settings.capture.captureServer = "https://johnstonpress.janraincapture.com";
	janrain.settings.capture.clientId = "jhjdczp6se9w6nt5jr3unp9vt28jv4bn";

	janrain.settings.packages = ['login', 'capture'];

	// Janrain Social providers
	janrain.settings.providers = [
		'facebook',
		'twitter',
		'googleplus',
		'yahoo',
		'amazon'];
	// --- Engage Widget

	janrain.settings.language = 'en-US';
	janrain.settings.tokenUrl = 'http://localhost/';
	janrain.settings.tokenAction = 'event';
	janrain.settings.borderColor = '#ffffff';
	janrain.settings.backgroundColor = '#ffffff';
	janrain.settings.fontFamily = 'Helvetica, Lucida Grande, Verdana, sans-serif';
	janrain.settings.width = 300;
	janrain.settings.actionText = ' ';

	// --- Engage Widget

	janrain.settings.noProvidersCss = true;
	janrain.settings.actionText = ' ';
	janrain.settings.showAttribution = false;
	janrain.settings.borderRadius = '0';
	janrain.settings.fontColor = '';
	janrain.settings.modalBorderColor = '#000000';

	janrain.settings.capture.redirectUri = window.location.protocol == 'https:' ? 'https:' : 'http:' + '//' + window.location.hostname + '/reset-password';

	//  janrain.settings.capture.clientId = '2kmt4qem4kna2bexpycwk7n6dqusytqq';
	janrain.settings.capture.flowVersion = 'HEAD';
	janrain.settings.capture.registerFlow = 'socialRegistration';
	janrain.settings.capture.setProfileCookie = true;
	janrain.settings.capture.keepProfileCookieAfterLogout = true;

	janrain.settings.capture.noStyling = true;
	janrain.settings.capture.modalCloseHtml = '&times;';
	janrain.settings.capture.noModalBorderInlineCss = true;
	janrain.settings.capture.stylesheets = false;
	janrain.settings.capture.modalBorderRadius = 1;

	janrain.settings.capture.responseType = 'token';
	janrain.settings.capture.returnExperienceUserData = ['displayName', 'email', 'pluckUserID', 'sites'];

	// --- Federate

	janrain.settings.capture.federate = false;

	// --- Load URLs

	janrain.cms = janrain.cms || {};
	janrain.cms.siteKey= "bour";
	janrain.cms.httpsLoadUrl= "https://rpxnow.com/load/login.johnstonpress.co.uk";
	janrain.cms.httpLoadUrl= "http://widgets-cdn.rpxnow.com/load/login.johnstonpress.co.uk";
	janrain.cms.httpsShareLoadUrl= "https://rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	janrain.cms.httpShareLoadUrl= "http://widget-cdn.rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	janrain.cms.janrainTimeoutInSeconds= "5";

	// --- page-specific settings ------------------------------------------
	janrain.settings.capture.flowName = 'standard';	

	janrain.settings.capture.recaptchaPublicKey = '6LeVKb4SAAAAAGv-hg5i6gtiOV4XrLuCDsJOnYoP';
	janrain.settings.capture.captchaDisabled = 'false';

	var captchaDate = new Date();
	captchaDate.setDate(captchaDate.getDate() + 10);

	janrain.settings.capture.skip_recaptcha_string = 'HYjkuYhVBtGFVrst';
	janrain.settings.capture.skip_recaptcha_until = captchaDate.getFullYear() + "-" + captchaDate.getMonth() + "-" +captchaDate.getDate();

	var screenName = "";
	</script>

	<script src="/assets/script/janrain/janrain.min.js?v=295"></script>
<script src="/assets/script/modules/janrain_new/init-login.js?v=295"></script>

<!-- Capture widget screens -->
<!-- Login - SignIn Template -->
<div style="display:none;" id="signIn">
    <div class="janrain-modal janrain-modal--signin">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
            <div class="janrain-content">
                <div class="janrain-column janrain-column--left">
                    <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                      {* loginWidget *}
                </div>
                <div class="janrain-column janrain-column--right">
                    <h3 class="janrain-content__header janrain-content__header--center">with your email address</h3>

                    <label for="capture_signIn_form_item_traditionalSignIn_emailAddress"
                           class="label_IE janrain-content__label"></label>

                    {* traditionalSignIn_emailAddress *}
                    <label for="capture_signIn_traditionalSignIn_password"
                           class="label_IE janrain-content__label"></label>
                    {* traditionalSignIn_password *}
                </div>
            </div>


            <div class="janrain-footer">
                <div class="janrain-column janrain-column--right">
                    {* traditionalSignIn_signInButton *}
                    <a href="javascript:void(0)" data-capturescreen="forgotPassword" class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
                </div>
                <div class="janrain-column janrain-column--left">
                    <a class="janrain-footer__link signIn-RegisterButton" href="javascript:void(0)" data-capturescreen="traditionalRegistration">
                        No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                    </a>
                </div>
            </div>

        {* /userInformationForm *}
    </div>
</div>
<!-- /END Login - SignIn Template -->
<!-- Login - Return Traditional Template -->
<div style="display:none;" id="returnTraditional">
    <div class="janrain-modal janrain-modal--return-traditional">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                    {* loginWidget *}
                <div class="capture_centerText switchLink jrForgot">
                    <a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
                </div>
            </div>

            <div class="janrain-column janrain-column--right">
                <h3 id="traditionalWelcomeName" class="janrain-content__header janrain-content__header--center">Welcome
                    back!</h3>
                <label class="label_IE" for="capture_returnTraditional_traditionalSignIn_emailAddress">
                    Email Address
                </label>
                {* traditionalSignIn_emailAddress *}
                <label class="label_IE" for="capture_returnTraditional_traditionalSignIn_password">Password</label>
                {* traditionalSignIn_password *}
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
                <a href="#" data-capturescreen="forgotPassword"
                   class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
            </div>
            <div class="janrain-column janrain-column--left">
                <a class="janrain-footer__link signIn-RegisterButton" href="#" data-capturescreen="traditionalRegistration">
                    No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                </a>
            </div>
        </div>
        {* /userInformationForm *}
    </div>
</div>    <!-- /END Login - Return Traditional Template -->

<!-- Login - Return Social Template -->
<div style="display:none;" id="returnSocial">
    <div class="janrain-modal janrain-modal--return-social">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                {* loginWidget *}
                <div class="capture_centerText switchLink jrForgot">
                    <a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
                </div>
            </div>
            <div class="janrain-column janrain-column--right">
                <h3 class="janrain-content__header janrain-content__header--center">with your email address</h3>
                {* traditionalSignIn_emailAddress *}
                {* traditionalSignIn_password *}
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
                <a href="#" data-capturescreen="forgotPassword"
                   class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
            </div>
            <div class="janrain-column janrain-column--left">
                <a class="janrain-footer__link signIn-RegisterButton" href="#" data-capturescreen="traditionalRegistration">
                    No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                </a>
            </div>
        </div>
        {* /userInformationForm *}
    </div>
</div>
<!-- /END Login - Return Social Template -->

<!-- Register - Traditional Template -->
<div style="display:none;" id="traditionalRegistration">
    <div class="janrain-modal janrain-modal--traditional-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Registration</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">Please fill in the remaining fields below to complete your registration</h3>
        </aside>

        {* #registrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* traditionalRegistration_firstName *}
                {* traditionalRegistration_lastName *}
                {* traditionalRegistration_emailAddress *}
                {* traditionalRegistration_password *}
                {* traditionalRegistration_passwordConfirm *}
                {* traditionalRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="janrain-register-capture__jr-right">
                    <span style="display:inline-block" id="jpCheckbox">{* traditionalRegistration_jpCommsOptIn *}</span>
                </div>

                <small class="terms">
                    <p>By registering you are agreeing to the <a
                            href="http://www.johnstonpress.co.uk/terms-conditions"
                            target="_blank">terms and conditions.</a> of the website.
                    </p>
                </small>

                <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_id" value="">
                                    {* traditionalRegistration_captcha *}
                            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left" data-capturescreen="signIn">
                    Back to previous screen
                </a>
            </div>
        </div>
        {* /registrationForm *}
    </div>

    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>
<!-- /END Register - Traditional Template -->

<!-- Register - Social Template -->
<div style="display:none;" id="socialRegistration">
    <div class="janrain-modal janrain-modal--social-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Almost Done!</h2>
        </div>

        {* #socialRegistrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* socialRegistration_firstName *}
                {* socialRegistration_lastName *}
                {* socialRegistration_emailAddress *}
                {* socialRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="janrain-register-capture__jr-right">
                    <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
                </div>
                <small class="terms">
                                    <p>Registering with Bourne Local means you're ok with our <a
                            href="http://www.johnstonpress.co.uk/terms-conditions"
                            target="_blank">terms and conditions.</a>
                    </p>
                </small>
                <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
                                <div class="janrain-register-register-screen">
                    {* socialRegistration_captcha *}
                </div>
                            </div>

        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left" data-capturescreen="signIn"> Back to previous screen</a>
            </div>
        </div>
        {* /socialRegistrationForm *}
    </div>

    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>

<!-- /END Register - Social Template -->
<!-- Register - Social Template -->
<div style="display:none;" id="socialRegistration">
    <div class="janrain-modal janrain-modal--social-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Almost Done!</h2>
        </div>

        {* #socialRegistrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* socialRegistration_firstName *}
                {* socialRegistration_lastName *}
                {* socialRegistration_emailAddress *}
                {* socialRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="capture_checkbox">
                    <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
                </div>
                <small class="terms">
                    <p>
                        By registering you are agreeing to the
                        <a href="http://www.johnstonpress.co.uk/terms-conditions" target="_blank">Terms and Conditions
                        </a> of the website.
                    </p>
                </small>
            </div>

            <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
            {* socialRegistration_captcha *}
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" data-capturescreen="signIn" class="capture_backButton">&larr; Back to previous screen</a>
            </div>
        </div>
        {* /socialRegistrationForm *}
    </div>
    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>
<script type="text/javascript">
    document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
</script>
<!-- /END Register - Social Template -->

<!-- Register - Verification Template -->
<div style="display:none;" id="registrationNewVerification">
    <div class="janrain-modal janrain-modal--registration-new-verification">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Thank You For Registering</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text" id="emailSentConfirmation">
               Welcome to Bourne Local
            </h3>
        </aside>

        <div class="janrain-content" id="confirmation">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-user-picture">
                    <a href="/profile">
                        <img id="regVerificationPhoto" class="janrain-user-picture--register-photo" src="/assets/images/user-default.png" alt="user-image">
                    </a>
                    <a href="/profile" id="registeredUsername"></a>
                </div>
                <div id="emailSentSuccess" style="display: none">You're almost there.We've just sent a confirmation email to
                    <span id="registeredEmail"></span>.
                    Check it out to confirm your registration.
                </div>
                <div id="emailSentFailed" style="display: none">We are unable to send your welcome email at this time.
                    <br/>
                    Please try again later by clicking the resend welcome email link from your profile page.
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-content__wrapper--narrow">
                <a class="capture_btn" href="/profile">CHECK OUT MY PROFILE</a>
            </div>
            <a class="janrain-footer__jr-forgot" href="/">No thanks, take me to the homepage</a>
        </div>

        <a href="#" class="janrain_modal_closebutton" onclick="janrain.capture.ui.modal.close();" style="">&times;</a>
    </div>
</div>
<!-- /END Register - Verification Template -->
<!-- Login - Forgot Password Template -->
<div style="display:none;" id="forgotPassword">
    <div class="janrain-modal janrain-modal--forgot-password">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Forgotten your password?</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Enter your email and we'll send you a link to reset your password.
            </h3>
        </aside>

        {* #forgotPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <input id="capture_forgotPassword_forgotPassword_sendButton"
                           data-capturefield="forgotPassword_sendButton"
                           value="Reset My Password" type="submit"
                           class="capture_forgotPassword_sendButton capture_btn capture_primary"
                           name="forgotPassword_sendButton" data-capturescreenname="forgotPassword">
                </div>
            </div>
        </div>
        {* /forgotPasswordForm *}

    </div>
</div>

<!-- /END Login - Forgot Password Template -->

<!-- Login - Forgot Password Success Template -->
<div style="display:none;" id="forgotPasswordSuccess">
    <div class="janrain-modal janrain-modal--forgot-password-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset Your Password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We've sent an email with instructions to create a new password.
                Your existing password has not been changed.
            </h3>
        </aside>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()"
                       class="capture_btn capture_primary">Close</a>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Login - Forgot Password Success Template -->

<!-- Login - Reset Password Template -->
<div style="display:none;" id="resetPasswordSuccess">
    <div class="janrain-modal janrain-modal--reset-password-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Your password has been changed</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Password has been successfully updated.
            </h3>
        </aside>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" data-capturescreen="signIn" class="capture_btn capture_primary">
                        Sign in</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div style="display:none;" id="resetPasswordRequestCode">
    <div class="janrain-modal janrain-modal--reset-password-request-code">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We didn't recognise that password reset code.
                Enter your email address to get a new one.
            </h3>
        </aside>

        {* #resetPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* forgotPassword_sendButton *}
                </div>
            </div>
        </div>
        {* /resetPasswordForm *}
    </div>
</div>

<div style="display:none;" id="resetPasswordRequestCodeSuccess">
    <div class="janrain-modal janrain-modal--reset-password-request-code-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We've sent an email with instructions to create a new password.
                Your existing password has not been changed.
            </h3>
        </aside>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()"
                       class="capture_btn capture_primary">Close</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div style="display:none;" id="resetPassword">
    <div class="janrain-modal janrain-modal--reset-password">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Enter your new password.
            </h3>
        </aside>
        {* newPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    {* newpassword *}
                    {* newpasswordConfirm *}
                </div>
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <input id="capture_resetPassword_capture_submit" data-capturefield="submitButton" value="Done"
                           type="submit" class="capture_capture_submit capture_btn capture_primary"
                           name="capture_submit"
                           data-capturescreenname="resetPassword">
                </div>
            </div>
        </div>
        {* /newPasswordForm *}
    </div>
</div>
<!-- /END Login - Reset Password Template -->

<!-- Register - Merge Accounts Template -->
<div style="display:none;" id="mergeAccounts">
    {* mergeAccounts {"custom": true} *}
    <div class="janrain-modal janrain-modal--merge-social">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Is this you?</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                It looks like you're already registered
            </h3>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <div class="janrain-content__text--merge-details">
                    {| foundExistingAccountText |}.
                    Either connect these accounts, or create new one using a different email address.
                </div>
                <div class="janrain-popup janrain-popup--more-info">
                    <a href="#" class="janrain-popup__link">
                        {| moreInfoText |}
                    </a>

                    <div class="janrain-popup__tooltip janrain-tooltip">
                        <div class="janrain-tooltip__arrow janrain-tooltip__arrow--bottom"></div>
                        {| moreInfoHoverText |}
                    </div>
                </div>

            </div>
            <div class="janrain-column janrain-column--right">
                <div class="janrain-provider">
                    <div class="janrain-provider__details">
                        <div class="janrain-provider__title">
                            <span
                                class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| existing_provider_lowerCase |}"></span>
                            {| existing_provider |}
                        </div>
                        <div class="janrain-provider__name">{| existing_displayName |}</div>
                        <div class="janrain-provider__name">{| current_emailAddress |}</div>
                    </div>
                    <div class="janrain-provider__photo">
                        {| rendered_existing_provider_photo |}
                    </div>
                    <div class="janrain-provider__created">
                        Created at {| existing_createdDate |}
                    </div>
                </div>
            </div>
            <div class="janrain-column janrain-column--full">
                <div class="capture_form_item">
                    <div class="capture_checkbox  capture_checkbox--janrain-merge">
                        <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0">
                            <input type="radio" name="mergeAccounts_mergeRadio" value="1" checked="checked"
                                   id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"
                                   class="capture_input_checkbox"/>
                            <span class="custom-checkbox"></span>
                            <span class="janrain-content__text--label">
                                {| connectLegacyRadioText |}
                            </span>
                        </label>
                    </div>
                    <div class="capture_checkbox  capture_checkbox--janrain-merge">
                        <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1">
                            <input type="radio" name="mergeAccounts_mergeRadio" value="2"
                                   id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"
                                   class="capture_input_checkbox"/>
                            <span class="custom-checkbox"></span>
                            <span class="janrain-content__text--label">
                                {| createRadioText |}
                                {| current_provider |}
                            </span>
                        </label>
                    </div>
                </div>
                <div class="capture_tip" style="display:none;"></div>
                <div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div>
                <div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div>

            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {| connect_button |}
                {| create_button |}
            </div>

            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left"
                   data-capturescreen="signIn"> Back to previous screen</a>
            </div>
        </div>
    </div>
</div>


<div style="display:none;" id="traditionalAuthenticateMerge">
    <div class="janrain-modal janrain-modal--merge-traditional">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign In To Complete Account Merge</h2>
        </div>
        <div id="traditionalMergeContent" style="display: none;">
            <aside class="janrain-aside">
                <h3 class="janrain-aside__text">
                    It looks like you're already registered
                </h3>
            </aside>

            <div class="janrain-content janrain-content--upper">
                <div class="janrain-column janrain-column--full">
                    <p class="janrain-content__text--merge-traditional">
                        <span id="usedEmail">Email</span> is already registered with <span id="alreadyRegisteredSite">OtherSite</span>.
                        You'll be able to use the same account on <span id="currentSite">current Site</span>.
                        Alternatively, you can create a new account with another email address.
                    </p>
                </div>
            </div>
        </div>

        {* #tradAuthenticateMergeForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                    {* mergePassword *}
                </div>
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left"
                   data-capturescreen="traditionalRegistration"> Create new account</a>
            </div>
        </div>
        {* /tradAuthenticateMergeForm *}
    </div>
</div>
<!-- /END Register - Merge Accounts Template -->
<!-- Register - Preferences Template -->
<div style="display:none;" id="preferencesScreen">
    <div class="janrain-modal janrain-modal--preferences-screen">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Newsletter Preferences</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">Congratulations, you're now registered! Let us know what news and updates you want to hear about and we'll send them straight to your inbox.</h3>
            <a href="#" onclick="janrain.capture.ui.modal.close(); return false;" class="janrain-aside__centerText">No thanks, take me straight to the site.</a>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <div id="dailyNewslettersContainer" style="display:none;">
                    <h3 class="janrain-content__title">Daily Newsletter</h3>
                    <p id="dailyDescription" class="janrain-content__text"/>
                    <ul class="capture_checkbox white_background_color" id="register_dailyNewsletters">
                                            </ul>
                </div>
                
                <div id="additionalNewslettersContainer" style="display:none;">
                    <h3 class="janrain-content__title">Additional Newsletter</h3>
                    <p id="additionalDescription" class="janrain-content__text"/>
                    <ul class="capture_checkbox white_background_color" id="register_additionalOptions">
                                            </ul>
                </div>
            </div>
            <div class="janrain-column janrain-column--right">
                <h3 class="janrain-content__title">Where do you live?</h3>

                <p class="janrain-content__text">Enter your postcode so we can keep you up-to-date with the latest local news and exciting deals.</p>

                <div class="capture_form_item capture_text janrain-ragister-preferences__capture_text">
                    <input id="pref_postcode" value="" type="text" class="capture_text_input" maxlength="10" name=""
                           placeholder="Enter Postcode">

                    <div class="capture_tip_error" style="display: none; float:none;">Please provide a valid UK postcode</div>
                </div>
            </div>

        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                <button id="subscribeSubmitButton" class="capture_btn capture_primary"
                        type="submit" value="Subscribe" name="subscribeSubmitButton"
                        onclick="UserPreferencesLogic.updatePreferences();">Done
                </button>
            </div>
        </div>

    </div>
</div>
<!-- /END Register - Preferences Template -->
<!-- Register - All Ready Registered Template -->
<div style="display:none;" id="allreadyRegistered" class="janrain-capture-ui capture-ui-content">
    <div class="janrain-modal janrain-modal--allready-registered">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Already Registered</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                It looks like you're already registered.
            </h3>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <p>
                    <span id="alreadyRegisteredEmail"></span> is already registered with
                    <span id="alreadyRegisteredLatestSite"></span>.
                    You will be able to use the same account on <span id="alreadyRegisteredCurrentSite"></span>.
                    Alternatively, you can create a new account with another email address.
                </p>

                <div id="capture_returnTraditional_form_item_traditionalSignIn_emailAddress"
                     class="capture_form_item capture_email capture_form_item_traditionalSignIn_emailAddress capture_error"
                     data-capturefield="undefined" data-capturescreenname="returnTraditional"><input
                        id="capture_returnTraditional_traditionalSignIn_emailAddress"
                        data-capturefield="traditionalSignIn_emailAddress" value="" type="email"
                        class="capture_traditionalSignIn_emailAddress capture_text_input" placeholder="email address"
                        name="traditionalSignIn_emailAddress" data-capturescreenname="returnTraditional">

                    <div class="capture_tip" style="display:none;"></div>
                    <div class="capture_tip_validating" data-elementname="traditionalSignIn_emailAddress">Validating
                    </div>
                    <div class="capture_tip_error" data-elementname="traditionalSignIn_emailAddress">Email address is
                        required.
                    </div>
                </div>
                <div id="capture_returnTraditional_form_item_traditionalSignIn_password"
                     class="capture_form_item capture_password capture_form_item_traditionalSignIn_password"
                     data-capturefield="undefined"><input id="capture_returnTraditional_traditionalSignIn_password"
                                                          data-capturefield="traditionalSignIn_password" value=""
                                                          type="password"
                                                          class="capture_traditionalSignIn_password capture_text_input"
                                                          placeholder="password" name="traditionalSignIn_password">

                    <div class="capture_tip" style="display:none;"></div>
                    <div class="capture_tip_validating" data-elementname="traditionalSignIn_password">Validating</div>
                    <div class="capture_tip_error" data-elementname="traditionalSignIn_password"></div>
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                <button id="capture_returnTraditional_traditionalSignIn_signInButton"
                        class="capture_secondary capture_traditionalSignIn_signInButton capture_btn capture_primary"
                        type="submit" data-capturefield="traditionalSignIn_signInButton" value="Sign In"
                        name="traditionalSignIn_signInButton" data-capturescreenname="returnTraditional">
                    GET INTO WOW NOW
                </button>
            </div>
            <div class="janrain-column janrain-column--left">
                <a id="alreadyRegisteredClosing">Create a new account</a>
            </div>
        </div>

        <a href="#" class="janrain_modal_closebutton" onclick="janrain.capture.ui.modal.close();" style="">&times;</a>
    </div>


    <script>
        $('#alreadyRegisteredClosing, #allreadyRegistered .janrain_modal_closebutton').click(function () {
            $("#allreadyRegistered").css("display", "none");
            janrain.capture.ui.modal.open("signIn");
            document.getElementById("capture_traditionalSignIn_createButton").click();
        });
        $('#allreadyRegistered #capture_returnTraditional_traditionalSignIn_signInButton').click(function () {
            console.log("... signing in");
            console.log("open newsletter preferences");
        });
    </script>
    <!-- /END Register - All Ready Registered Template -->

</div><!-- Profile - Email Sent Template -->
<div style="display:none;" id="profileEmailSent" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Thank you for registering</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="profileEmailSentConfirmation" class="janrain-content__text" style="display:none;">
                            We have sent a confirmation email to <span id="confirmationTo"></span>. Please check your email
                            and click on the link to activate your account.
                        </div>

                        <div id="profileEmailSentFailed" class="janrain-content__text" style="display:none;">
                            We are unable to process your request at this time. Please try again later.
                        </div>
                    </div>
                </div>
                <div class="janrain-footer">
                    <div class="janrain-column janrain-column--full janrain-column--centered">
                        <div class="janrain-content__wrapper--narrow">
                            <button id="emailSentCloseButton" class="capture_secondary capture_closeButton capture_btn_half capture_btn capture_primary"
                                    type="submit" value="save" data-dismiss="modal" aria-label="Close">Close
                            </button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Email Sent Template -->

<!-- Profile - Verify Email Template -->
<div style="display:none;" id="verifyEmail"></div>

<!-- Profile - Verify Email Template -->
<div style="display:none;" id="verifyEmailSuccess">
    <div class="janrain-modal janrain-modal--verifi-email-success">
        <div class="janrain-header">
        	            <h2 class="janrain-header__text">Welcome to Bourne Local</h2>
        </div>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__verify-message janrain-content__verify-message--success">
                    <div class="janrain-content__text janrain-content--signed-out">
                        Congratulations, you've just sealed the deal! Sign in to your profile now to get started.
                    </div>
                    <div class="janrain-content__text janrain-content--signed-in">
                        That's it, you're all done! Close this window to start browsing the site now
                        or click here to go to your profile
                    </div>
                </div>
                <div class="janrain-content__verify-message janrain-content__verify-message--error">
                    <div class="janrain-content__text janrain-content--signed-out">
                        Unfortunately that verification link has expired. To get a new one,
                        just sign in to your profile now and resend the verification email.
                    </div>

                    <div class="janrain-content__text janrain-content--signed-in">
                        Unfortunately that verification link has expired. To get a new one, just resend the verification
                        email by going to your profile page.
                    </div>
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--centered janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    <a href="#" class="capture_btn capture_primary capture_closeButton janrain-content--signed-in">
                        Take me to my profile
                    </a>
                    <a href="#" class="capture_btn capture_primary capture_signInButton janrain-content--signed-out">
                        Sign in
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Verify Email Template -->
<!-- Profile - Errors -->
<div style="display:none;" id="janrainError" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Error</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="janrainErrorDescription" class="janrain-content__text">
                            
                        </div>
                    </div>
                </div>
                <!--
                <div class="janrain-footer">
                    <div class="janrain-modal janrain-column janrain-column--right">
                        <button id="" class="capture_btn--yes capture_btn capture_primary">Yes</button>
                    </div>
                    <div class="janrain-modal janrain-column janrain-column--left">
                        <a id="" class="capture_btn--cancel janrain-footer__link" href="javascript:void(0)">
                            Cancel
                        </a>
                    </div>
                </div>
                -->
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Remove Linked Account -->
<!-- Profile - Photo Manager -->
<div style="display:none;" id="profilePhotoManager" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-photo-manager">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Profile Photo</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="profilePicture"></div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Photo Manager --><!-- Profile - Remove Linked Account -->
<div style="display:none;" id="removeLinkedAccount" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Remove Linked Account?</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div class="janrain-content__text">
                            Are you sure you want to remove this linked account?
                        </div>
                    </div>
                </div>
                <div class="janrain-footer">
                    <div class="janrain-modal janrain-column janrain-column--right">
                        <button id="close-capture__btn" class="capture_btn--yes capture_btn capture_primary">Yes</button>
                        <!-- <button class="capture_btn capture_primary" data-index="1">Yes</button> -->
                    </div>
                    <div class="janrain-modal janrain-column janrain-column--left">
                        <a id="" class="capture_btn--cancel janrain-footer__link" href="javascript:void(0)">
                            Cancel
                        </a>
                        <!-- <button class="capture_btn capture_primary" data-index="0">Cancel</button> -->
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Remove Linked Account -->
</div>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/thebournelocal" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/thebournelocal" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.bournelocal.co.uk/news/"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.bournelocal.co.uk/sport/"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.bournelocal.co.uk/lifestyle/"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.bournelocal.co.uk/whats-on/"  title="What's On" >What's On</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from the The Local">More from the The Local</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.bournelocal.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.bournelocal.co.uk/jobs/"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.bournelocal.co.uk/property/"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.bournelocal.co.uk/cars/"  title="Cars" >Cars</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.bournelocal.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=bournelocal.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="http://www.bournelocal.co.uk/advertise-with-us"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.iliffemediasubs.co.uk/BRN"  title="Subscribe" >Subscribe</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p>©
			<span id="footer-year"> 2017
			</span>									
		Iliffe Media Publishing Ltd. All rights reserved.</p>
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/terms-conditions"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/disclaimer"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/cookies-policy"  target='_blank' title="Cookies Policy" >Cookies Policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=295"></script>
        
      
                          
        
      

                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      
</body>
</html>